<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>The Independent&#8217;s Top Stories of 2016 | TheIndependent.ca</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://theindependent.ca/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://theindependent.ca/wp-content/themes/indytwentyfourteen/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "4e1057b2-0f7a-4ca7-9029-a714874bc227", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script> 

	<link rel="stylesheet" type="text/css" href="http://theindependent.ca/scripts/indy.css" />
	
	<link href='http://fonts.googleapis.com/css?family=Cabin+Condensed:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Andada' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Clicker+Script' rel='stylesheet' type='text/css'>
	<link rel="shortcut icon" href="http://theindependent.ca/images/favicon.ico" />

<script type="text/javascript">

	function toggleLayer( whichLayer )

{

  var elem, vis;

  if( document.getElementById ) // this is the way the standards work

    elem = document.getElementById( whichLayer );

  else if( document.all ) // this is the way old msie versions work

      elem = document.all[whichLayer];

  else if( document.layers ) // this is the way nn4 works

    elem = document.layers[whichLayer];

  vis = elem.style;

  // if the style.display value is blank we try to figure it out here

  if(vis.display==''&&elem.offsetWidth!=undefined&&elem.offsetHeight!=undefined)

    vis.display = (elem.offsetWidth!=0&&elem.offsetHeight!=0)?'block':'none';

  vis.display = (vis.display==''||vis.display=='block')?'none':'block';

}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19908062-8', 'theindependent.ca');
  ga('send', 'pageview');

</script>

<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style><link rel="alternate" type="application/rss+xml" title="TheIndependent.ca &raquo; Feed" href="http://theindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheIndependent.ca &raquo; Comments Feed" href="http://theindependent.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheIndependent.ca &raquo; The Independent&#8217;s Top Stories of 2016 Comments Feed" href="http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/theindependent.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://theindependent.ca/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpemfb-style-css'  href='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/templates/default/wpemfb.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://theindependent.ca/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://theindependent.ca/wp-content/themes/indytwentyfourteen/style.css?ver=4.5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://theindependent.ca/wp-content/themes/indytwentyfourteen/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://theindependent.ca/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://theindependent.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://theindependent.ca/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://theindependent.ca/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://theindependent.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","fb_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://theindependent.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theindependent.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theindependent.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/" />
<link rel='shortlink' href='http://theindependent.ca/?p=48414' />
<link rel="alternate" type="application/json+oembed" href="http://theindependent.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheindependent.ca%2F2016%2F12%2F31%2Fthe-independents-top-stories-of-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theindependent.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheindependent.ca%2F2016%2F12%2F31%2Fthe-independents-top-stories-of-2016%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="The Independent&#8217;s Top Stories of 2016"/>
		<meta property="og:description" content="Indigenous rights and economic inequality dominated The Independent's coverage of Muskrat Falls and Budget 2016." />
		<meta property="og:url" content="http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/"/>
							<meta property="og:image" content="http://theindependent.ca/wp-content/uploads/2016/05/NL_Rising-Poster-e1483214996792.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="TheIndependent.ca"/>
		<!-- End Open Graph Meta Tags !-->

    <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.94085a56-ad89-41db-b4b7-b0e2fbb7c7a9"});var st_type="wordpress3.9.9";</script>
<meta name="description" content="Indigenous rights and economic inequality dominated The Independent's coverage of Muskrat Falls and Budget 2016." />
<style id="popup-maker-themes"  type="text/css">/* Popup Theme 45288: Default Theme */
.popmake-overlay.theme-45288, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 1 ) } 
.popmake.theme-45288, .popmake.theme-default-theme { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.popmake.theme-45288 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: inherit; font-size: 32px; font-style: normal; line-height: 36px } 
.popmake.theme-45288 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: inherit; font-style: normal } 
.popmake.theme-45288 > .popmake-close, .popmake.theme-default-theme > .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: inherit; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body>

<div id="indy_container">
	<div id="indy_logo2"><a href="http://theindependent.ca"><img border=0 src="http://theindependent.ca/images/the_indy.jpg"></a></div>

	<div id="indy_menu">
	<ul>
	<li class="house"><div id="house"><a href="http://theindependent.ca"><img border=0 src="http://theindependent.ca/images/house.png"></a></div></li>|
	<li><a href="http://theindependent.ca/news">News</a></li>|
	<li><a href="http://theindependent.ca/opinion">Opinion</a></li>|
	<li><a href="http://theindependent.ca/landwash">Landwash</a></li>|
	<li><a href="http://theindependent.ca/letters">Letters</a></li>|
</li><li><a href="http://theindependent.ca/about">About</a></li>|
	<li><a href="http://theindependent.ca/contribute">Contribute</a></li>|
	<li class="the_menu2"><a href="https://fundtheindy.com" style="background:#4484D0">Donate</a></li>
	</ul>
		<div id="indy_share">
			<a href="http://www.facebook.com/pages/TheIndependentca/111983398876007" target="_new"><img border=0 src="http://theindependent.ca/images/icon_facebook.jpg"></a>&nbsp;&nbsp;
			<a href="http://twitter.com/#!/IndependentNL" target="_new"><img border=0 src="http://theindependent.ca/images/icon_twitter.jpg"></a>&nbsp;&nbsp;
			<a href="http://theindependent.ca/feed/" target="_new"><img border=0 src="http://theindependent.ca/images/icon_rss.jpg"></a>&nbsp;&nbsp;
			</div>
	</div>
<script>
	document.addEventListener("DOMContentLoaded", function(event) {
		var strongTags =	document.getElementsByTagName("STRONG");
		for (var i = 0;i<strongTags.length;i++) {
			if (strongTags[i].textContent.match(/Become\san\sIndy\ssupporter/)) {
				var childNodes = strongTags[i].childNodes;
				for (var j = 0;j<childNodes.length;j++) {
					strongTags[i].removeChild(childNodes[j]);
				}
				var children = strongTags[i].children;
				for (var j = 0;j<children.length;j++) {
					strongTags[i].removeChild(children[j]);
				}
			}
		}
	});
</script>

<div id="indy_feature_singlepost">

<div id="indy_banner_ad_post2">
			<div id="fb-root"></div>
<p><a href="https://doylesalmanacnl.ca/"><img class="alignnone wp-image-48345 size-full" src="http://theindependent.ca/wp-content/uploads/2016/12/DoylesAlmanac_BannerFINAL.jpg" alt="Doyle's Almanac Banner Ad" width="728" height="90" srcset="http://theindependent.ca/wp-content/uploads/2016/12/DoylesAlmanac_BannerFINAL.jpg 728w, http://theindependent.ca/wp-content/uploads/2016/12/DoylesAlmanac_BannerFINAL-390x48.jpg 390w, http://theindependent.ca/wp-content/uploads/2016/12/DoylesAlmanac_BannerFINAL-624x77.jpg 624w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=48344"></script></div>

		<div id="indy_feature_preview_singlepost">
			<h1><a href="http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/">The Independent&#8217;s Top Stories of 2016</a></h1>
				<div id="indy_sublines_singlepost">
				By: <a href="http://theindependent.ca/author/theindependent-ca/" title="Posts by TheIndependent.ca" rel="author">TheIndependent.ca</a> | December 31, 2016					<div id="indy_sharing">
						<div style="margin: 5px 0px 2px 0px;">
							<div style="float: left; margin: 0px; padding: 0px;"></div>
								<div style="float: left; margin: 0px; padding: 0px;">
									<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/" data-count="vertical" data-text="The Independent's Top Stories of 2016" data-via="IndependentNL" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>								</div>
								<div style="float: left; margin: 0px; padding: 0px; width: 70px; overflow: hidden;">
									<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/'></g:plusone>								</div>
								<div style="float: left; margin: 0px; padding: 0px;">
									<iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftheindependent.ca%2F2016%2F12%2F31%2Fthe-independents-top-stories-of-2016%2F&amp;locale=&amp;layout=button_count&amp;action=recommend&amp;width=130&amp;height=20&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:130px; height:20px;' allowTransparency='true'></iframe></div>
								</div>
							</div>
		</div>		

				<div id="indy_text_singlepost">
					<p><p>Indigenous rights and economic inequality dominated The Independent&#8217;s coverage of Muskrat Falls and Budget 2016.</p>
</p>
					</div>







</div>
				<div id="indy_feature_photo_singlepost"><a href="http://theindependent.ca/wp-content/uploads/2016/05/NL_Rising-Poster-e1483214996792.jpg" rel="lightbox"><img src="http://theindependent.ca/wp-content/uploads/2016/05/NL_Rising-Poster-e1483214996792.jpg"></a><h5>A grassroots anti-austerity movement swelled across the province following Budget 2016. Photo by Jenne Nolan.</h5></div>				
	


	<div id="indy_single_main">
<div id="fb-root"></div>
<p>As 2016 draws to a close, we take a look back at <em>The Independent&#8217;s</em> coverage of two of the biggest stories of the past year: the Indigenous-led grassroots resistance to the Muskrat Falls hydro project in Labrador, and the public response to the Dwight Ball Government&#8217;s austerity budget.</p>
<h2><strong>Muskrat Falls, Indigenous Rights &amp; Press Freedom</strong></h2>
<p>In September<em> Independent</em> reporter Justin Brake traveled to Labrador to report on locals&#8217; concerns around the impending megadam at Muskrat Falls, just 30 kilometres upstream from Happy Valley-Goose Bay and Lake Melville, an estuary home to several Indigenous communities whose residents rely on country food like seals, fish and seabirds.</p>
<p>Despite years of pleas from the Nunstsiavut Inuit to address environmental and health risks posed by methylmercury contamination as a result of reservoir flooding&#8212;a worry substantiated by a peer-reviewed scientific study led by researchers at Harvard and Memorial Universities&#8212;the provincial government and Nalcor proceeded with the project without following recommendations by scientists to fully clear the dam&#8217;s reservoir of vegetation and topsoil to minimize the risk to Indigenous people living in the area.</p>
<ul>
<li><strong><a href="http://theindependent.ca/2016/09/25/muskrat-falls-threatens-locals-food-way-of-life/">Muskrat Falls threatens locals’ food, way of life</a> (Feature, Pt. 1)</strong></li>
<li><strong><a href="http://theindependent.ca/2016/09/29/muskrat-falls-reconciliation-or-assimilation/">Muskrat Falls: Reconciliation, or Assimilation?</a> (Feature, Pt. 2)</strong></li>
</ul>
<p>As Oct. 15 approached&#8212;the earliest date Nalcor said they would begin flooding&#8212;anxiety and fear grew in local communities, who were also concerned about the nature of the geology around Muskrat Falls. Many, including Innu elders who have ancient knowledge of the area, believe the dam will not hold once the reservoir is flooded. People began organizing rallies in Goose Bay and practicing peaceful civil disobedience by organizing group walks to the North Spur and Spirit Mountain on the north side of the dam construction site.</p>
<ul>
<li><strong><a href="http://theindependent.ca/2016/09/30/fear-anger-desperation-plans-dominate-muskrat-falls-rally/">Fear, anger, desperation, plans dominate Muskrat Falls rally</a> (News)</strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/04/muskrat-falls-protests-ramp-up-as-flooding-looms/">Muskrat Falls protests ramp up as flooding looms</a> (News)</strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/06/were-willing-to-get-arrested-says-protest-organizer/">“We’re willing to get arrested,” says protest organizer</a> (News)</strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/08/muskrat-protests-move-to-nalcor-headquarters-mun-confederation-hill/">Muskrat protests move to Nalcor headquarters, MUN, Confederation Hill</a> (News)</strong></li>
<li><strong><strong><a href="http://theindependent.ca/2016/10/16/protests-swell-on-first-potential-day-of-flooding-at-muskrat-falls/">Protests swell on first potential day of flooding at Muskrat Falls</a> (News)</strong></strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/01/muskrat-falls-a-deadly-boondoggle-that-will-harm-generations-of-indigenous-people/">Muskrat Falls: A deadly boondoggle that will harm generations of Indigenous people</a> (Opinion)</strong></li>
</ul>
<p>On Oct. 16 protestors who identify as land protectors blockaded the main entrance to Muskrat Falls, turning away transport trucks and busloads of workers and partially shutting down work at the site. Nine of them were arrested in the early hours of Oct. 17 after Nalcor obtained a Supreme Court of N.L. injunction prohibiting individuals from trespassing on or blocking access to the site.</p>
<p>The arrests, documented exclusively by <em>The Independent</em>, spurred outrage among people in Labrador and across the province and country, prompting support for the movement to grow. Days later the blockade was reinstated, this time with growing support from members of the Innu Nation.</p>
<ul>
<li><strong><a href="http://theindependent.ca/2016/10/17/land-protectors-blockade-muskrat-falls/">Land protectors blockade Muskrat Falls</a> (News)</strong></li>
<li><strong><strong><a href="http://theindependent.ca/2016/10/17/nalcor-injunction-arrests-fuel-movement-to-stop-muskrat-falls/">Nalcor injunction, arrests fuel movement to stop Muskrat Falls</a> (News)</strong></strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/18/power-police-and-muskrat-falls/">Power, police, and Muskrat Falls</a> (Opinion)</strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/19/subverting-muskrat-falls-resistance/">Subverting Muskrat Falls resistance</a> (Opinion)</strong></li>
</ul>
<p>During an Oct. 22 protest outside the main gate, as the blockade continued, a land protector cut the lock on the gate and approximately 60 protectors entered the site and headed down the 20-plus kilometre road toward the construction area. Between 40 and 50 people occupied the worker&#8217;s camp that evening, prompting some companies to send workers home amid messages from Nalcor that land protectors had created a &#8220;significant safety risk&#8221; for workers and that everyone on site should &#8220;exercise extreme caution&#8221;.</p>
<p>Meanwhile, <em>The Independent&#8217;s</em> exclusive coverage of the occupation showed a peaceful group of concerned, mostly Indigenous locals working together in what was frequently described as an act of self-defence to protect their traditional food and way of life.</p>
<ul>
<li><strong><a href="http://theindependent.ca/2016/10/22/we-hold-muskrat-falls/">“We hold Muskrat Falls”</a> (News)</strong></li>
<li><strong><a href="http://theindependent.ca/2016/10/23/muskrat-occupation-continues-government-urged-to-fast-trackmeetings/">Muskrat Occupation: Government urged to fasttrack meetings</a> (News)</strong></li>
</ul>
<p>Brake&#8217;s Facebook live streams reached tens of thousands of people across the province and country, drawing attention to the Indigenous rights aspect of the Muskrat Falls story.</p>
<ul>
<li><strong><a href="https://www.facebook.com/pg/IndependentNL/videos/?ref=page_internal">Watch <em>The Independent&#8217;s</em> archived live streams from the occupied Muskrat Falls camp</a> (News)</strong></li>
</ul>
<p>On Oct. 25 the public learned through media reports that Nalcor had obtained a new injunction from the Supreme Court ordering the arrest of land protectors occupying the Muskrat Falls camp. The court order also specifically named Brake, the only journalist on the ground inside the worker&#8217;s camp to document the historic event.</p>
<ul>
<li><strong><a href="http://theindependent.ca/2016/10/25/court-order-issued-for-arrest-of-land-protectors-journalist/">Court order issued for arrest of land protectors, journalist</a> (News)</strong></li>
</ul>
<p>Indigenous leaders claimed the occupation prompted N.L. Premier Dwight Ball to call an emergency meeting in St. John&#8217;s while land protectors remained inside the Muskrat Falls camp. The leaders reached an agreement that satisfied the demands of three Inuit who were on hunger strike and prompted the land protectors to end their occupation.</p>
<p>The Supreme Court injunction and its threat to the constitutionally-protected right of press freedom sparked outrage across Canada, prompting organizations like the Canadian Association of Journalists, Canadian Journalists for Free Expression and Reporters without Borders to condemn Nalcor and the N.L. Supreme Court. The move also garnered strong condemnation from media outlets across Canada, which argued the attack on press freedom could set a dangerous precedent and have a chilling effect on journalists nationwide.</p>
<ul>
<li><strong><a href="http://theindependent.ca/2016/11/08/press-freedom-a-prerequisite-for-the-just-and-democratic-rule-of-law/">Press freedom a prerequisite for the just and democratic rule of law</a> (Opinion)</strong></li>
</ul>
<p>Meanwhile, not one media outlet in Newfoundland and Labrador publicly criticized the attack on press freedom.<em> The Telegram</em> instead published an op-ed by TC Media columnist Russell Wangersky that argued against press freedom and compared Brake&#8217;s coverage from inside the occupied worker&#8217;s camp to reckless driving.</p>
<p>On Nov. 3 APTN Executive Director of News and Current Affairs Karyn Pugliese cited Brake&#8217;s reporting from the occupied Muskrat Falls site as the best story of the last year in Canada, and Brake was subsequently shortlisted for the N.L. Human Rights Award for that same work. He will appear in court in Happy Valley-Goose Bay on Jan. 25.</p>
<p>Meanwhile, Labrador land protectors, including many from the dozens who are being forced to navigate the legal system as a consequence of defending their Indigenous rights, continue to protest the Muskrat Falls dam, which is at least two years behind schedule, billions over cost, and many say still threatens reconciliation with the Innu and Inuit. Their latest protest is scheduled for New Year&#8217;s Day outside the Muskrat Falls main gate.</p>
<h2><strong>Budget 2016 &amp; resistance to Austerity and Neoliberalism</strong></h2>
<p>Similar to its reporting on the Muskrat Falls resistance, <em>The Independent&#8217;s</em> coverage of the 2016 provincial budget last spring contributed important perspectives and insight lacking in mainstream media reportage.</p>
<p>In the lead-up to the April 15 budget announcement the Liberals claimed austerity was necessary to address the province&#8217;s projected $2 billion deficit and burgeoning debt expected to reach nearly $15 billion.</p>
<p>During the province&#8217;s oil boom the previous PC government implemented neoliberal policies such as corporate tax cuts and lower tax rates for high income earners in the province. The lost government revenues could have helped pay down the province&#8217;s debt, many argued.</p>
<p>So when in its 2016 budget the newly elected Liberal Government announced it was raising fees, closing libraries and cutting other social services that would disproportionately impact lower income earners and those living in poverty in the province, it became apparent to thousands in Newfoundland and Labrador that while not everyone enjoyed the benefits of good economic times, everybody &#8212; especially the poor &#8212; would be footing the bill during periods of recession.</p>
<p><em>The Independent</em> was the first news outlet to focus on the impact the 2016 budget would have on the province&#8217;s most vulnerable groups, and consistently gave voices from those communities an outlet as an anti-austerity movement swelled across the province.</p>
<p>From St. John&#8217;s to Gambo and Corner Brook to Labrador, people took to the streets to defend the province&#8217;s health and education systems, the justice system, and access to services integral to maintaining a healthy society in Newfoundland and Labrador.</p>
<h3><strong>Here are our editor&#8217;s Top Picks (News, Opinion &amp; Letters) for The Independent&#8217;s coverage of Budget 2016 and the subsequent fallout:</strong></h3>
<h2>News</h2>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/14/government-definitely-does-have-a-choice-in-nl-budget-2016-economist/">Government “definitely does have a choice” in NL Budget 2016: economist<br />
</a></strong>By Justin Brake<strong><a href="http://theindependent.ca/2016/04/14/government-definitely-does-have-a-choice-in-nl-budget-2016-economist/"><br />
</a></strong><em>There are alternatives to austerity, say federation of labour president and an independent economist. They just have to be sought out.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/15/liberals-austerity-budget-will-hit-most-vulnerable-hardest/">Liberals’ austerity budget will hit most vulnerable hardest<br />
</a></strong>By Justin Brake and Hans Rollmann<strong><a href="http://theindependent.ca/2016/04/15/liberals-austerity-budget-will-hit-most-vulnerable-hardest/"><br />
</a></strong><em>Despite reassurances by government that all Newfoundlanders and Labradorians will share the burden of addressing the province’s $1.83 billion deficit, critics say the Liberals’ first round of austerity is disproportionately targeting the marginalized and least privileged first.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/17/residents-take-anti-austerity-fight-to-streets-of-st-johns/">Residents take anti-austerity fight to streets of St. John’s<br />
</a></strong>By Justin Brake<strong><a href="http://theindependent.ca/2016/04/17/residents-take-anti-austerity-fight-to-streets-of-st-johns/"><br />
</a></strong><em>Province-wide, Newfoundlanders and Labradorians are concerned and angry about the devastating consequences the Dwight Ball Government’s austerity budget will have on the most vulnerable people in the province and even the working class.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/05/01/a-movement-is-born/">A movement is born<br />
</a></strong>By Justin Brake<strong><a href="http://theindependent.ca/2016/05/01/a-movement-is-born/"><br />
</a></strong><em>The provincial government’s 2016 austerity budget has sparked province-wide outrage and politicized a “whole new generation of Newfoundlanders and Labradorians [who are] not going away.”</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/05/10/latest-anti-austerity-protests-only-the-beginning/">Latest anti-austerity protests “only the beginning”<br />
</a></strong>By Justin Brake<strong><a href="http://theindependent.ca/2016/05/10/latest-anti-austerity-protests-only-the-beginning/"><br />
</a></strong><em>Saturday’s “NL Rising” protest in St. John’s was more than just a warning from the unions. It was a show of solidarity with an explicit message for the Liberal government.</em></p>
<h2>Opinion</h2>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/21/a-budget-for-the-rich-by-the-rich/">A budget for the rich, by the rich<br />
</a></strong>By Hans Rollmann<strong><a href="http://theindependent.ca/2016/04/21/a-budget-for-the-rich-by-the-rich/"><br />
</a></strong><em>Budget 2016 was not about making tough choices. It was about taking from the poor to protect the rich.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/02/is-there-a-democratic-alternative-to-austerity/">Is there a democratic alternative to austerity?<br />
</a></strong>By Robert Sweeny<strong><a href="http://theindependent.ca/2016/04/02/is-there-a-democratic-alternative-to-austerity/"><br />
</a></strong><em>Other places have experimented with austerity, so we don’t have to. Here’s how Newfoundland and Labrador can avoid known mistakes and put itself on a path to a brighter, more equitable, future.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/27/austerity-an-easy-out-for-elites/">Austerity an easy out for elites<br />
</a></strong>By Joshua Keep<br />
<em>Sneering elites believe the public is ignorant and in search of easy answers, but we see the broad strokes of immorality and unfairness.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/09/as-the-wave-breaks-nl-budget-2016/">As the wave breaks: NL budget 2016<br />
</a></strong>By Jon Parsons<strong><br />
</strong><em>Solidarity is our only weapon against austerity.</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/06/07/something-very-different-is-happening-in-newfoundland-and-labrador/">Something very different is happening in Newfoundland and Labrador<br />
</a></strong>By Hans Rollmann<strong><a href="http://theindependent.ca/2016/06/07/something-very-different-is-happening-in-newfoundland-and-labrador/"><br />
</a></strong><em>For all the negative things it will do to our province, the Liberals’ austerity budget is bringing people together in a very meaningful way.</em></p>
<h2>Letters</h2>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/15/budget-2016-an-attack-on-families/">Budget 2016 “an attack on families”<br />
</a></strong>By Natasha Blackwood<em><br />
“We both work full-time. We both have ‘good’ jobs, and we don’t spend. But on this current budget, we simply will not be able to make ends meet. It is impossible.”</em></p>
<p style="padding-left: 30px;"><a href="http://theindependent.ca/2016/04/22/dear-people-of-newfoundland-and-labrador/"><strong>Dear people of Newfoundland and Labrador…</strong><br />
</a>By Ashley Byrne<em><a href="http://theindependent.ca/2016/04/22/dear-people-of-newfoundland-and-labrador/"><br />
</a>“I’ve seen many blue and red governments come and go, taking turns at the reins, going around in the same cycles of boom and bust, hope and loss.”</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/05/12/open-letter-to-the-people-of-newfoundland-and-labrador/">Open letter to the People of Newfoundland and Labrador<br />
</a></strong>By Adam Pitcher<br />
<em>“Thomas Jefferson once said, ‘When injustice becomes law, resistance becomes duty.’ Every act of resistance counts against this province-killing budget and this government’s destructive policies and ignorant behaviour.”</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/04/25/an-open-letter-to-cathy-bennett-concerning-anxiety/">An Open Letter to Cathy Bennett Concerning Anxiety</a></strong><br />
By Iain McCurdy<br />
<em>“Respectfully, Minister Bennett, the anxiety that you are currently witnessing pre-exists this budget. Your budget has inflamed it.”</em></p>
<p style="padding-left: 30px;"><strong><a href="http://theindependent.ca/2016/05/19/open-letter-to-paul-lane/">Open letter to Paul Lane</a></strong><br />
By Rick Stanley<br />
<em>“Your decisions Wednesday have stoked the flames and given the movement courage and hope.”</em></p>
<p>All of our stories in 2016 were made possible by our readers, who afforded us the opportunity during Budget 2016 and the Muskrat Falls protests to offer a glimpse at the kind of impact independent journalism can have in our province. This can only happen if our media outlet is adequately supported, so please consider <a href="http://www.fundtheindy.com">joining the grassroots effort to make <em>The Independent</em> sustainable</a>.</p>
<p><iframe src="https://www.youtube.com/embed/OU8rsHgUGeI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=48414"></script>	<div class="help-boxes">
		<div class="big-text title">Like this article? <span id="help-boxes-title">Help us publish more like it.</span></div>
		<div class="main-box">
			<div class="head">
				<div class="big-text"><span id="share-count"><span id="share-count">1</span></div>
				<div id="shares">Shares</div>
			</div>
			<div class="box-break"></div>
			<div class="body">
				<div class="box-header-text">SPIN A YARN</div>
				<div class="help-box-text">
					Help spread important ideas and perspectives throughout N.L. and beyond.
				</div>
			<div>
				<span class='st_facebook_large share-button' displayText='Facebook'></span>
				<span class='st_twitter_large share-button' displayText='Tweet'></span>
				<span class='st_email_large share-button' displayText='Email'></span>
			</div>
			</div>
		</div>
		<div class="main-box">
			<div class="head">
				<img src="http://theindependent.ca/wp-content/uploads/2015/12/PinkCOD.jpg" class="help-box-icon cod" style="height: 50px; margin-top: 25px;">
			</div>
			<div class="box-break"></div>
			<div class="body">
				<div class="box-header-text">GIVE US A FISH</div>
				<div class="help-box-text">
					As a non-profit media outlet, one-time donations are also a big help.
				</div>
				<a  href="http://theindependent.ca/donate?donation=donate"><button class="submit-button">Donate</button></a>
			</div>
		</div>
		<div class="main-box">
			<div class="head">
				<img src="http://theindependent.ca/wp-content/uploads/2015/11/IndyFlags.jpeg" class="help-box-icon">
			</div>
			<div class="box-break"></div>
			<div class="body">
				<div class="box-header-text">TEACH US TO FISH</div>
				<div class="help-box-text">
					Contribute what you can each month to sustain The Independent.
				</div>
				<a href="http://theindependent.ca/donate?donation=join"><button class="submit-button">Join</button></a>
			</div>
		</div>
	</div>
<div id="related_box">
<div id="related_box_related">
	<h1>RELATED LINKS</h1>
		<ul>
<div class='yarpp-related'>

<li><a href='http://theindependent.ca/2016/06/22/the-government-game-going-strong-in-2016/' rel='bookmark' title='The Government Game going strong in 2016'>The Government Game going strong in 2016</a></li>
<li><a href='http://theindependent.ca/2016/01/23/n-l-s-fiscal-crisis-was-not-inevitable/' rel='bookmark' title='N.L.’s fiscal crisis was not inevitable'>N.L.’s fiscal crisis was not inevitable</a></li>
<li><a href='http://theindependent.ca/2016/04/09/as-the-wave-breaks-nl-budget-2016/' rel='bookmark' title='As the wave breaks: NL budget 2016'>As the wave breaks: NL budget 2016</a></li>
</div>
		</ul>
	<h1 style="margin: 0px 0px 10px 0px;">SHARE THIS STORY -</h1>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_digg_large' displayText='Digg'></span>
<span class='st_reddit_large' displayText='Reddit'></span>
	</div>
	<div id="related_box_ad"><div id="fb-root"></div>
<p><img class="alignnone size-full wp-image-46598" src="http://theindependent.ca/wp-content/uploads/2016/04/Organizations_May_10.gif" alt="Sustaining Organizations May 10" width="300" height="250" /></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=46394"></script></div>
	
		
</div></div>

			</div>
<div id="indy_right_column">

	<!-- MailChimp for WordPress v2.3.18 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><div>
<h2>Sunday Indygestion Weekly Newsletter</h2>
<div>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</div>

<div>
	<button class="submit-button" id="newsletter-form">Sign up</button>
</div>
</div><div style="display: none;"><input type="text" name="_mc4wp_ho_67629665e0f337a34c8b30840caec214" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1483216514" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="6445cd5ccc" /></form></div><!-- / MailChimp for WordPress Plugin -->
	<div id="popular_menus">
		<div id="popular_views">
		<div class="popular_menu">
			<ul>
			<li style="background: #E29636;"><a onmousedown="document.getElementById('popular_views').style.display='block'; document.getElementById('popular_shares').style.display='none';" style="color: white;">Popular</a>
			<li>&nbsp;<a onmousedown="document.getElementById('popular_views').style.display='none'; document.getElementById('popular_shares').style.display='block';">Recent</a>&nbsp;
			</ul>
		</div>
		<div class="popular_list">
			<ol>
<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
 
<li> <a href="http://theindependent.ca/2015/02/05/41411/" title=""There has never been a more important time to support independent media." #GoIndy2015">"There has never been a more important time to support independent media." #GoIndy2015</a> </li>
<li> <a href="http://theindependent.ca/2015/02/06/independent-media-is-local-media/" title=""An independent media is also a local media"">"An independent media is also a local media"</a> </li>
<li> <a href="http://theindependent.ca/2016/07/11/mad-pride-arrives-on-the-rock/" title="Mad Pride arrives on the Rock">Mad Pride arrives on the Rock</a> </li>
<li> <a href="http://theindependent.ca/2016/04/21/a-budget-for-the-rich-by-the-rich/" title="A budget for the rich, by the rich">A budget for the rich, by the rich</a> </li>
<li> <a href="http://theindependent.ca/2014/10/04/big-brother-is-watching-but-why-and-should-we-care/" title="Big Brother is watching — but why? And should we care?">Big Brother is watching — but why? And should we care?</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
			</ol>
		</div>
		</div>
		
		<div id="popular_shares">	
		<div class="popular_menu">
			<ul>
			<li><a onmousedown="document.getElementById('popular_views').style.display='block'; document.getElementById('popular_shares').style.display='none';">Popular</a>
			<li style="background: #E29636;">&nbsp;<a onmousedown="document.getElementById('popular_views').style.display='none'; document.getElementById('popular_shares').style.display='block';" style="color: white;">Recent</a>&nbsp;
			</ul>
		</div>
		<div class="popular_list">
			<ol>
<li><a href="http://theindependent.ca/2016/12/31/the-independents-top-stories-of-2016/">The Independent&#8217;s Top Stories of 2016</a></li><li><a href="http://theindependent.ca/2016/12/17/the-persistence-of-massive-child-poverty-in-canada-is-a-national-disgrace/">Persistence of massive child poverty in Canada a national disgrace</a></li><li><a href="http://theindependent.ca/2016/12/16/navigating-sexism-within-a-class-divide/">Navigating sexism within a class divide</a></li><li><a href="http://theindependent.ca/2016/12/15/we-should-all-be-fighting-together-and-standing-together-mark-gruchy/">&#8220;We should all be fighting together and standing together&#8221;: Mark Gruchy</a></li><li><a href="http://theindependent.ca/2016/12/08/province-moving-closer-to-plastic-bag-ban/">Province moving closer to plastic bag ban</a></li>			</ol>
		</div>
		</div>

	</div>
<h1>SEARCH</h1>
<div id="indy_search"><form role="search" method="get" id="searchform" action="http://theindependent.ca/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value=" " />
    </div>
</form></div>
<div id="indy_twitter">
				<div id="indy_handle">
				<a href="https://twitter.com/IndependentNL" target="_new">@IndependentNL</a> <a href="https://twitter.com/IndependentNL" target="_new"><img src="http://theindependent.ca/images/twitter_bird.png"></a> 
				</div>
			<div id="fb-root"></div>
<div><h2><span class='twitterwidget twitterwidget-title'> </span></h2><ul><li><span class='entry-content'>The Independent's Top Stories of 2016 <a href="https://t.co/pUggbfCtHV" target="_blank">https://t.co/pUggbfCtHV</a> <a href="http://twitter.com/search?q=%23nlpoli" class="twitter-hashtag" target="_blank">#nlpoli</a> <a href="http://twitter.com/search?q=%23MuskratFalls" class="twitter-hashtag" target="_blank">#MuskratFalls</a> <a href="http://twitter.com/search?q=%23NLRising" class="twitter-hashtag" target="_blank">#NLRising</a> <a href="http://twitter.com/search?q=%23Budget2016" class="twitter-hashtag" target="_blank">#Budget2016</a> <a href="http://twitter.com/search?q=%23nlmedia" class="twitter-hashtag" target="_blank">#nlmedia</a>… <a href="https://t.co/vwnwwg9CWP" target="_blank">https://t.co/vwnwwg9CWP</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/IndependentNL/statuses/815292757803724800" target="_blank">about 9 minutes ago</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=815292757803724800" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=815292757803724800" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=815292757803724800" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul></div>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=35177"></script>			</div>


<p></p>

<div id="partner"><div id="fb-root"></div>
<p><a href="http://theindependent.ca/?p=45714"><img class="alignnone size-full wp-image-45710" src="http://theindependent.ca/wp-content/uploads/2016/02/IndyTeeBrokenBooks_ColumnAd_Resized.jpg" alt="Indy Tees at Broken Books" width="160" height="599" srcset="http://theindependent.ca/wp-content/uploads/2016/02/IndyTeeBrokenBooks_ColumnAd_Resized.jpg 160w, http://theindependent.ca/wp-content/uploads/2016/02/IndyTeeBrokenBooks_ColumnAd_Resized-81x304.jpg 81w" sizes="(max-width: 160px) 100vw, 160px" /></a></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=45708"></script></div>




<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FTheIndependentca%2F111983398876007&amp;width=200&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:290px;" allowTransparency="true"></iframe>

<div id="sidebarslot">
</div>
<div id="sidebarslot">
</div>
<div id="sidebarslot">
</div>
</div>


<div id="indy_footer">
	<center><a href="http://theindependent.ca"><img src="http://theindependent.ca/images/logo_small.jpg"></a></center>

	<div id="footerLinks">
		<a href="http://theindependent.ca/news">News</a>
		<a href="http://theindependent.ca/opinion">Opinion</a>
		<a href="http://theindependent.ca/landwash">Landwash</a>
		<a href="http://theindependent.ca/letters">Letters</a>
		<a href="http://theindependent.ca/about">About</a>
		<a href="http://theindependent.ca/contribute">Contribute</a>
		<br>
		<a href="https://fundtheindy.com">Donate</a>
		<a href="http://theindependent.ca/privacy-policy">Privacy</a>
		<a href="http://theindependent.ca/terms-of-use">Terms of Use</a>
		<a href="http://theindependent.ca/contact">Contact</a>
</div>
</div>


</div>		


</div>
	<script>window._popup_data = {"ajaxurl":"http:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2016\/12\/31\/the-independents-top-stories-of-2016\/"}};</script><script type='text/javascript' src='http://theindependent.ca/wp-content/themes/indytwentyfourteen/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showInfo":"1","fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","resizeCenter":"","marginSize":"1","linkTarget":"_self","slideshowSpeed":"4000","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( jQuery ){(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if( b ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields && urlFields.length > 0 ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script></body>
</html>