<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Fishers need dialogue, not explanations | TheIndependent.ca</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://theindependent.ca/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://theindependent.ca/wp-content/themes/indytwentyfourteen/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "4e1057b2-0f7a-4ca7-9029-a714874bc227", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script> 

	<link rel="stylesheet" type="text/css" href="http://theindependent.ca/scripts/indy.css" />
	
	<link href='http://fonts.googleapis.com/css?family=Cabin+Condensed:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Andada' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Clicker+Script' rel='stylesheet' type='text/css'>
	<link rel="shortcut icon" href="http://theindependent.ca/images/favicon.ico" />

<script type="text/javascript">

	function toggleLayer( whichLayer )

{

  var elem, vis;

  if( document.getElementById ) // this is the way the standards work

    elem = document.getElementById( whichLayer );

  else if( document.all ) // this is the way old msie versions work

      elem = document.all[whichLayer];

  else if( document.layers ) // this is the way nn4 works

    elem = document.layers[whichLayer];

  vis = elem.style;

  // if the style.display value is blank we try to figure it out here

  if(vis.display==''&&elem.offsetWidth!=undefined&&elem.offsetHeight!=undefined)

    vis.display = (elem.offsetWidth!=0&&elem.offsetHeight!=0)?'block':'none';

  vis.display = (vis.display==''||vis.display=='block')?'none':'block';

}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19908062-8', 'theindependent.ca');
  ga('send', 'pageview');

</script>

<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style><link rel="alternate" type="application/rss+xml" title="TheIndependent.ca &raquo; Feed" href="http://theindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheIndependent.ca &raquo; Comments Feed" href="http://theindependent.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheIndependent.ca &raquo; Fishers need dialogue, not explanations Comments Feed" href="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/theindependent.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://theindependent.ca/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpemfb-style-css'  href='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/templates/default/wpemfb.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://theindependent.ca/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://theindependent.ca/wp-content/themes/indytwentyfourteen/style.css?ver=4.5.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://theindependent.ca/wp-content/themes/indytwentyfourteen/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://theindependent.ca/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://theindependent.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://theindependent.ca/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://theindependent.ca/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://theindependent.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","fb_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.5.8'></script>
<link rel='https://api.w.org/' href='http://theindependent.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theindependent.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theindependent.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/" />
<link rel='shortlink' href='http://theindependent.ca/?p=49177' />
<link rel="alternate" type="application/json+oembed" href="http://theindependent.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheindependent.ca%2F2017%2F04%2F24%2Ffishers-need-dialogue-not-explanations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theindependent.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheindependent.ca%2F2017%2F04%2F24%2Ffishers-need-dialogue-not-explanations%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Fishers need dialogue, not explanations"/>
		<meta property="og:description" content="Scientists don't need to do a better job of explaining themselves to fishers -- they need to do a better job of listening to them. " />
		<meta property="og:url" content="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/"/>
							<meta property="og:image" content="http://theindependent.ca/wp-content/uploads/2017/04/WakeUpDFO.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="TheIndependent.ca"/>
		<!-- End Open Graph Meta Tags !-->

    <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.94085a56-ad89-41db-b4b7-b0e2fbb7c7a9"});var st_type="wordpress3.9.9";</script>
<meta name="description" content="Scientists don't need to do a better job of explaining themselves to fishers -- they need to do a better job of listening to them. " />
<style id="popup-maker-themes"  type="text/css">/* Popup Theme 45288: Default Theme */
.popmake-overlay.theme-45288, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 1 ) } 
.popmake.theme-45288, .popmake.theme-default-theme { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.popmake.theme-45288 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: inherit; font-size: 32px; font-style: normal; line-height: 36px } 
.popmake.theme-45288 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: inherit; font-style: normal } 
.popmake.theme-45288 > .popmake-close, .popmake.theme-default-theme > .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: inherit; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body>

<div id="indy_container">
	<div id="indy_logo2"><a href="http://theindependent.ca"><img border=0 src="http://theindependent.ca/images/the_indy.jpg"></a></div>

	<div id="indy_menu">
	<ul>
	<li class="house"><div id="house"><a href="http://theindependent.ca"><img border=0 src="http://theindependent.ca/images/house.png"></a></div></li>|
	<li><a href="http://theindependent.ca/news">News</a></li>|
	<li><a href="http://theindependent.ca/opinion">Opinion</a></li>|
	<li><a href="http://theindependent.ca/landwash">Landwash</a></li>|
	<li><a href="http://theindependent.ca/letters">Letters</a></li>|
</li><li><a href="http://theindependent.ca/about">About</a></li>|
	<li><a href="http://theindependent.ca/contribute">Contribute</a></li>|
	<li class="the_menu2"><a href="https://fundtheindy.com" style="background:#4484D0">Donate</a></li>
	</ul>
		<div id="indy_share">
			<a href="http://www.facebook.com/pages/TheIndependentca/111983398876007" target="_new"><img border=0 src="http://theindependent.ca/images/icon_facebook.jpg"></a>&nbsp;&nbsp;
			<a href="http://twitter.com/#!/IndependentNL" target="_new"><img border=0 src="http://theindependent.ca/images/icon_twitter.jpg"></a>&nbsp;&nbsp;
			<a href="http://theindependent.ca/feed/" target="_new"><img border=0 src="http://theindependent.ca/images/icon_rss.jpg"></a>&nbsp;&nbsp;
			</div>
	</div>
<script>
	document.addEventListener("DOMContentLoaded", function(event) {
		var strongTags =	document.getElementsByTagName("STRONG");
		for (var i = 0;i<strongTags.length;i++) {
			if (strongTags[i].textContent.match(/Become\san\sIndy\ssupporter/)) {
				var childNodes = strongTags[i].childNodes;
				for (var j = 0;j<childNodes.length;j++) {
					strongTags[i].removeChild(childNodes[j]);
				}
				var children = strongTags[i].children;
				for (var j = 0;j<children.length;j++) {
					strongTags[i].removeChild(children[j]);
				}
			}
		}
	});
</script>

<div id="indy_feature_singlepost">

<div id="indy_banner_ad_post2">
			<div id="fb-root"></div>
<p><a href="http://www.defendtheindy.com"><img class="alignnone size-full wp-image-48940" src="http://theindependent.ca/wp-content/uploads/2017/03/DefendTheIndy_Banner.jpg" alt="Defend The Indy Banner" width="728" height="89" srcset="http://theindependent.ca/wp-content/uploads/2017/03/DefendTheIndy_Banner.jpg 728w, http://theindependent.ca/wp-content/uploads/2017/03/DefendTheIndy_Banner-390x48.jpg 390w, http://theindependent.ca/wp-content/uploads/2017/03/DefendTheIndy_Banner-624x76.jpg 624w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=48939"></script></div>

		<div id="indy_feature_preview_singlepost">
			<h1><a href="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/">Fishers need dialogue, not explanations</a></h1>
				<div id="indy_sublines_singlepost">
				By: <a href="http://theindependent.ca/author/hansrollmann/" title="Posts by Hans Rollmann" rel="author">Hans Rollmann</a> | April 24, 2017					<div id="indy_sharing">
						<div style="margin: 5px 0px 2px 0px;">
							<div style="float: left; margin: 0px; padding: 0px;"></div>
								<div style="float: left; margin: 0px; padding: 0px;">
									<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/" data-count="vertical" data-text="Fishers need dialogue, not explanations" data-via="IndependentNL" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>								</div>
								<div style="float: left; margin: 0px; padding: 0px; width: 70px; overflow: hidden;">
									<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/'></g:plusone>								</div>
								<div style="float: left; margin: 0px; padding: 0px;">
									<iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftheindependent.ca%2F2017%2F04%2F24%2Ffishers-need-dialogue-not-explanations%2F&amp;locale=&amp;layout=button_count&amp;action=recommend&amp;width=130&amp;height=20&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:130px; height:20px;' allowTransparency='true'></iframe></div>
								</div>
							</div>
		</div>		

				<div id="indy_text_singlepost">
					<p><p>Scientists don&#8217;t need to do a better job of explaining themselves to fishers &#8212; they need to do a better job of listening to them. </p>
</p>
					</div>




<div id="opinion_promote">
<div id="author_bio_photo_opinion">	
<img src="http://theindependent.ca/wp-content/uploads/userphoto/hansrollmann.jpg" alt="Hans Rollmann" width="70" height="100" class="photo" /></div>
<div id="opinion_text"><b>To Each Their Own</b> examines political issues impacting Newfoundland and Labrador.<BR><BR>
<a href="http://theindependent.ca/category/columns/to-each-their-own/"> > Other Posts in this Column</a>
</div>
</div>




</div>
				<div id="indy_feature_photo_singlepost"><a href="http://theindependent.ca/wp-content/uploads/2017/04/WakeUpDFO.jpg" rel="lightbox"><img src="http://theindependent.ca/wp-content/uploads/2017/04/WakeUpDFO.jpg"></a><h5>A young protester holds a sign outside a DFO office in St. John's asking representatives of the federal ministry, along with NL Premier Dwight Ball, to meet with FISH-NL Richard Gillett, who was on hunger strike at the time. Mark Croft / Facebook.</h5></div>				
	


	<div id="indy_single_main">
<div id="fb-root"></div>
<p>There’s currently a public spotlight on the plight faced by the province’s inshore fishers, due in part to the <a href="http://www.thetelegram.com/news/local/2017/4/21/hunger-striker-richard-gillet-speaks-with-federal-fisheries-mini.html" target="_blank">courageous 11-day hunger strike</a> of FISH-NL Vice-President Richard Gillett that ended Sunday <a href="http://www.cbc.ca/news/canada/newfoundland-labrador/richard-gillett-ambulance-hunger-strike-1.4081952" target="_blank">with his hospitalization</a>, and to the increasing <a href="http://www.cbc.ca/news/canada/newfoundland-labrador/dfo-protest-union-shrimp-cuts-1.4060038" target="_blank">militancy</a> on the part of desperate fishers, who have stormed, occupied, and barricaded Department of Fisheries and Oceans (DFO) offices, <a href="http://www.cbc.ca/news/canada/newfoundland-labrador/fishing-gear-burned-port-au-choix-protest-1.4073748" target="_blank">burned their gear</a> in public protest, and spoken out in myriad ways about the crisis they and their communities face.</p>
<p>The fishers deserve our respect and support for taking their stand. The inshore fishery is part and parcel of both the historical legacy and the contemporary culture of Newfoundland and Labrador. The fishers and their supporters are Newfoundlanders and Labradorians who are demanding a right to involvement in the public policy-setting that impacts their lives. Fundamentally, what they’re demanding is the right to respect, dignity, and self-determination.</p>
<p>Their protests have provoked a range of responses, some of which are incredibly counter-productive. For instance, the <a href="http://www.cbc.ca/news/canada/newfoundland-labrador/dfo-jacqueline-perry-pierre-pepin-1.4080661" target="_blank">suggestion</a> that scientists need to do a better job of <a href="http://www.cbc.ca/news/canada/newfoundland-labrador/marine-institute-director-scientists-dfo-fishermen-quota-cuts-communication-1.4079477" target="_blank">explaining their science</a> to fishers.</p>
<p>It’s true scientists should ensure their research is presented in publicly accessible ways that can be understood by those affected by it, and this is a broad and constant challenge for science.</p>
<p>But the focus on the need for scientists to better communicate their research perpetuates&#8212;even if unintentionally&#8212;a belief that scientists have the answers, and fishers just need to be made to understand &#8212; when in fact fishers need to be brought into the research and policy-making processes in order to arrive at a more comprehensive understanding for everyone.</p>
<p>These kinds of analyses also contribute, intentionally or not, to the idea that the existing regime of public policy is the proper, evidence-based one, and that by protesting it fishers are just being irrational and foolish.</p>
<p>The implication is that if fishers actually understood the science, they would stop protesting &#8212; which misses the entire point of these protests on two counts.</p>
<p>First, fishers aren’t asking for explanations, they’re asking for dialogue. They’re saying that as the people centrally affected by the fisheries, they have an important role to play in policy-setting.</p>
<p>To suggest that fishers don’t understand what happens in the oceans is ridiculous. Theirs is a different kind of knowledge from marine and biological science&#8212;it’s the knowledge borne of a lifetime of first-hand experience, and generations of knowledge passed on from parents to children. It’s not the same type of knowledge you deploy in a lab, but it’s equally valuable.</p>
<div id="attachment_49195" style="width: 390px" class="wp-caption alignleft"><a href="http://theindependent.ca/wp-content/uploads/2017/04/Fisher_Sunset.jpeg" data-slb-group="49177" data-slb-active="1" data-slb-internal="0"><img class="size-medium wp-image-49195" src="http://theindependent.ca/wp-content/uploads/2017/04/Fisher_Sunset-380x304.jpeg" alt="Theirs is a different kind of knowledge from marine and biological science---it’s the knowledge borne of a lifetime of first-hand experience, and generations of knowledge passed on from parents to children. Photo courtesy Brian Carey Photography." width="380" height="304" srcset="http://theindependent.ca/wp-content/uploads/2017/04/Fisher_Sunset-380x304.jpeg 380w, http://theindependent.ca/wp-content/uploads/2017/04/Fisher_Sunset-768x614.jpeg 768w, http://theindependent.ca/wp-content/uploads/2017/04/Fisher_Sunset-624x499.jpeg 624w, http://theindependent.ca/wp-content/uploads/2017/04/Fisher_Sunset.jpeg 1000w" sizes="(max-width: 380px) 100vw, 380px" /></a><p class="wp-caption-text">&#8220;Theirs is a different kind of knowledge from marine and biological science&#8212;it’s the knowledge borne of a lifetime of first-hand experience, and generations of knowledge passed on from parents to children.&#8221; <em>Photo courtesy <a href="http://www.briancareyphotography.com/">Brian Carey Photography</a></em>.</p></div>
<p>The best and truest form of understanding will come from combining both of these types of knowledge together: the first-hand lived and observed cultural and practical knowledge of generations of inshore fishers together with the biological marine lab sciences.</p>
<p>Secondly, arguing scientists need to do better at explaining science to fishers narrows the terms of inquiry when it comes to setting good fisheries policy.</p>
<p>DFO scientists do not live in a vacuum; the science they produce on marine ecosystems and fish stocks directly impacts the lives of the people and communities that depend on these resources. As such, the research and science they do cannot be divorced from political considerations and influence.</p>
<p>When they <span style="color: #333333;">produce quotas and other recommendations on catches, are scientists considering the differential impact their data will have on various sectors of the fishery.</span> The impact of cuts on inshore fishers, for instance, is much different from the impact on industrial trawlers, and different again from the impact on foreign fleets. Those considerations need to be integrated into the data, <em>because inshore fishers are part of the marine ecosystem</em>.</p>
<p>The projected impacts of reduced quotas on fishing communities&#8212;and enforceable recommendations to minimize those impacts&#8212;should be integrated and reflected in each and every decision and pronouncement that DFO makes. And they should be worked out collaboratively with the fishers and their communities.</p>
<p>We will never have a healthy marine ecosystem with strong fish stocks so long as scientists and policy-makers exclude fishers from their considerations and decision-making.</p>
<p>Rebuilding the fisheries and the fish stocks doesn’t stop at increasing the number of fish in the water; it also includes protecting and preserving the traditions, dignity and well-being of the inshore fishers whose communities are built around the fisheries.</p>
<p>There have been some meaningful efforts to do this.</p>
<p>The work of Memorial University sociologist Barb Neis and her colleagues <a href="http://research.library.mun.ca/11775/1/Governing.enclosure.for.coastal.communities.pdf" target="_blank">is one great example</a>. In her 2014 co-authored policy paper <em><a href="http://www.curra.ca/documents/CURRA-Booklet-FINAL-WebRes.pdf">Moving Forward: Building Economically, Socially and Ecologically Resilient Fisheries and Coastal Communities</a> </em>Neis lays out a blueprint for how to develop strong, sustainable fisheries while also caring for our rural fishing communities. The researchers recommend, among other things, the development of a &#8220;revitalized science and governance system&#8230;based on collaborative science and management principles that ensure that fish harvesters and others are involved in designing the research, carrying it out, and interpreting the results.&#8221;</p>
<p>Collaboration with individuals and local communities, and the prioritization of their needs and well-being, needs to happen where it matters most: in government and policy-making circles.</p>
<blockquote><p><strong>Scientists need to stand up, be vocal, and demand political solutions for the crises being faced by fishers and their communities.</strong></p></blockquote>
<p>We can’t turn our backs on the inshore fishers, expecting them to just up and change their lifestyles and traditions. Failing to include the human and community elements in DFO science means the scientists are doing an incomplete job.</p>
<p>When they recommend cuts or restrictions on catches, the ones most impacted&#8212;in a differential way from the industrial offshore fishery&#8212;are the inshore fishers and their communities. Government is more likely to enforce those restrictions on inshore fishers than to boost enforcement and jurisdiction over the offshore, including foreign fishing, simply because it’s easier to control the inshore fishery, in both a practical and political sense.</p>
<p>Scientists need to stand up, be vocal, and demand political solutions for the crises being faced by fishers and their communities. They shouldn’t focus on lecturing to fishers; they should focus on lecturing to politicians about the plight faced by fishers. The science they produce is being used as the basis for public policies that inflict hardship on fishers and their communities. It is therefore incumbent on those scientists to assume responsibility and speak out on behalf of those most impacted by their work.</p>
<p>It is also imperative for them to include the human element of the marine ecosystem in their science. This means consulting with inshore fishers not only about fish stocks, but about what impact their recommendations are going to have on the fishers and their communities, and developing policies and recommendations together to mitigate and address those impacts.</p>
<p>Fishers and their communities don’t want explanations. They want dialogue, and they want meaningful and substantive participation in fisheries policy setting.</p>
<p>Considering they are the ones centrally impacted, that’s really not too much to ask.</p>
<p><em><strong>Hans Rollmann</strong> is an editor, writer, researcher and organizer with a penchant for chocolate and a knack for limericks.</em></p>
<p><b>Correction:</b> A previous version of this op-Ed suggested scientists implied miscommunication of fisheries-related science lies at the heart of fishers&#8217; grievances. This statement was mistakenly included in the article during the editing process and has been corrected to reflect the author&#8217;s originally intended point.</p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=49177"></script>	<div class="help-boxes">
		<div class="big-text title">Like this article? <span id="help-boxes-title">Help us publish more like it.</span></div>
		<div class="main-box">
			<div class="head">
				<div class="big-text"><span id="share-count"><span id="share-count"></span></div>
				<div id="shares">Shares</div>
			</div>
			<div class="box-break"></div>
			<div class="body">
				<div class="box-header-text">SPIN A YARN</div>
				<div class="help-box-text">
					Help spread important ideas and perspectives throughout N.L. and beyond.
				</div>
			<div>
				<span class='st_facebook_large share-button' displayText='Facebook'></span>
				<span class='st_twitter_large share-button' displayText='Tweet'></span>
				<span class='st_email_large share-button' displayText='Email'></span>
			</div>
			</div>
		</div>
		<div class="main-box">
			<div class="head">
				<img src="http://theindependent.ca/wp-content/uploads/2015/12/PinkCOD.jpg" class="help-box-icon cod" style="height: 50px; margin-top: 25px;">
			</div>
			<div class="box-break"></div>
			<div class="body">
				<div class="box-header-text">GIVE US A FISH</div>
				<div class="help-box-text">
					As a non-profit media outlet, one-time donations are also a big help.
				</div>
				<a  href="http://theindependent.ca/donate?donation=donate"><button class="submit-button">Donate</button></a>
			</div>
		</div>
		<div class="main-box">
			<div class="head">
				<img src="http://theindependent.ca/wp-content/uploads/2015/11/IndyFlags.jpeg" class="help-box-icon">
			</div>
			<div class="box-break"></div>
			<div class="body">
				<div class="box-header-text">TEACH US TO FISH</div>
				<div class="help-box-text">
					Contribute what you can each month to sustain The Independent.
				</div>
				<a href="http://theindependent.ca/donate?donation=join"><button class="submit-button">Join</button></a>
			</div>
		</div>
	</div>
<div id="related_box">
<div id="related_box_related">
	<h1>RELATED LINKS</h1>
		<ul>
<div class='yarpp-related yarpp-related-none'>
</div>
		</ul>
	<h1 style="margin: 0px 0px 10px 0px;">SHARE THIS STORY -</h1>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_digg_large' displayText='Digg'></span>
<span class='st_reddit_large' displayText='Reddit'></span>
	</div>
	<div id="related_box_ad"><div id="fb-root"></div>
<p><img class="alignnone size-full wp-image-46598" src="http://theindependent.ca/wp-content/uploads/2016/04/Organizations_May_10.gif" alt="Sustaining Organizations May 10" width="300" height="250" /></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=46394"></script></div>
	
		
</div></div>

			</div>
<div id="indy_right_column">

	<!-- MailChimp for WordPress v2.3.18 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><div>
<h2>Sunday Indygestion Weekly Newsletter</h2>
<div>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</div>

<div>
	<button class="submit-button" id="newsletter-form">Sign up</button>
</div>
</div><div style="display: none;"><input type="text" name="_mc4wp_ho_f338c9dba78b31a290f6d5ff7e975014" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1493119993" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="fefd81abc1" /></form></div><!-- / MailChimp for WordPress Plugin -->
	<div id="popular_menus">
		<div id="popular_views">
		<div class="popular_menu">
			<ul>
			<li style="background: #E29636;"><a onmousedown="document.getElementById('popular_views').style.display='block'; document.getElementById('popular_shares').style.display='none';" style="color: white;">Popular</a>
			<li>&nbsp;<a onmousedown="document.getElementById('popular_views').style.display='none'; document.getElementById('popular_shares').style.display='block';">Recent</a>&nbsp;
			</ul>
		</div>
		<div class="popular_list">
			<ol>
<!-- Wordpress Popular Posts Plugin v2.3.7 [SC] [daily] [views] [custom] -->
 
<li> <a href="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/" title="Fishers need dialogue, not explanations">Fishers need dialogue, not explanations</a> </li>
<li> <a href="http://theindependent.ca/2016/04/22/dear-people-of-newfoundland-and-labrador/" title="Dear people of Newfoundland and Labrador&#8230;">Dear people of Newfoundland and Labrador&#8230;</a> </li>
<li> <a href="http://theindependent.ca/2015/02/05/41411/" title=""There has never been a more important time to support independent media." #GoIndy2015">"There has never been a more important time to support independent media." #GoIndy2015</a> </li>
<li> <a href="http://theindependent.ca/2015/02/02/independent-media-has-the-ability-to-inspire-these-capacities-in-our-communities/" title=""Independent media has the ability to inspire these capacities in our communities&#8230;"">"Independent media has the ability to inspire these capacities in our communities&#8230;"</a> </li>
<li> <a href="http://theindependent.ca/2015/02/06/independent-media-is-local-media/" title=""An independent media is also a local media"">"An independent media is also a local media"</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.3.7 -->
			</ol>
		</div>
		</div>
		
		<div id="popular_shares">	
		<div class="popular_menu">
			<ul>
			<li><a onmousedown="document.getElementById('popular_views').style.display='block'; document.getElementById('popular_shares').style.display='none';">Popular</a>
			<li style="background: #E29636;">&nbsp;<a onmousedown="document.getElementById('popular_views').style.display='none'; document.getElementById('popular_shares').style.display='block';" style="color: white;">Recent</a>&nbsp;
			</ul>
		</div>
		<div class="popular_list">
			<ol>
<li><a href="http://theindependent.ca/2017/04/24/fishers-need-dialogue-not-explanations/">Fishers need dialogue, not explanations</a></li><li><a href="http://theindependent.ca/2017/04/22/missing-the-point-of-affordable-post-secondary-education/">Missing the point of affordable post-secondary education</a></li><li><a href="http://theindependent.ca/2017/04/21/lets-fight-for-free-education/">Let&#8217;s fight for free education</a></li><li><a href="http://theindependent.ca/2017/04/20/enabling-dependency/">Enabling dependency</a></li><li><a href="http://theindependent.ca/2017/04/15/land-protectors-see-renewed-support-in-wake-of-new-charges/">Land protectors see renewed support in wake of new charges</a></li>			</ol>
		</div>
		</div>

	</div>
<h1>SEARCH</h1>
<div id="indy_search"><form role="search" method="get" id="searchform" action="http://theindependent.ca/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value=" " />
    </div>
</form></div>
<div id="indy_twitter">
				<div id="indy_handle">
				<a href="https://twitter.com/IndependentNL" target="_new">@IndependentNL</a> <a href="https://twitter.com/IndependentNL" target="_new"><img src="http://theindependent.ca/images/twitter_bird.png"></a> 
				</div>
			<div id="fb-root"></div>
<div><h2><span class='twitterwidget twitterwidget-title'> </span></h2><ul><li><span class='entry-content'>OPINION: Fishers need dialogue, not explanations <a href="https://t.co/6KrSVL1KYM" target="_blank">https://t.co/6KrSVL1KYM</a> <a href="http://twitter.com/search?q=%23cdnpoli" class="twitter-hashtag" target="_blank">#cdnpoli</a> <a href="http://twitter.com/search?q=%23nlpoli" class="twitter-hashtag" target="_blank">#nlpoli</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/IndependentNL/statuses/856501730279817216" target="_blank">about 21 hours ago</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=856501730279817216" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=856501730279817216" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=856501730279817216" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul></div>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=35177"></script>			</div>


<p></p>

<div id="partner"><div id="fb-root"></div>
<p><a href="http://theindependent.ca/?p=45714"><img class="alignnone size-full wp-image-45710" src="http://theindependent.ca/wp-content/uploads/2016/02/IndyTeeBrokenBooks_ColumnAd_Resized.jpg" alt="Indy Tees at Broken Books" width="160" height="599" srcset="http://theindependent.ca/wp-content/uploads/2016/02/IndyTeeBrokenBooks_ColumnAd_Resized.jpg 160w, http://theindependent.ca/wp-content/uploads/2016/02/IndyTeeBrokenBooks_ColumnAd_Resized-81x304.jpg 81w" sizes="(max-width: 160px) 100vw, 160px" /></a></p>
<script type="text/javascript" src="http://theindependent.ca/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=45708"></script></div>




<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FTheIndependentca%2F111983398876007&amp;width=200&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:290px;" allowTransparency="true"></iframe>

<div id="sidebarslot">
</div>
<div id="sidebarslot">
</div>
<div id="sidebarslot">
</div>
</div>


<div id="indy_footer">
	<center><a href="http://theindependent.ca"><img src="http://theindependent.ca/images/logo_small.jpg"></a></center>

	<div id="footerLinks">
		<a href="http://theindependent.ca/news">News</a>
		<a href="http://theindependent.ca/opinion">Opinion</a>
		<a href="http://theindependent.ca/landwash">Landwash</a>
		<a href="http://theindependent.ca/letters">Letters</a>
		<a href="http://theindependent.ca/about">About</a>
		<a href="http://theindependent.ca/contribute">Contribute</a>
		<br>
		<a href="https://fundtheindy.com">Donate</a>
		<a href="http://theindependent.ca/privacy-policy">Privacy</a>
		<a href="http://theindependent.ca/terms-of-use">Terms of Use</a>
		<a href="http://theindependent.ca/contact">Contact</a>
</div>
</div>


</div>		


</div>
	<script>window._popup_data = {"ajaxurl":"http:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/04\/24\/fishers-need-dialogue-not-explanations\/"}};</script><script type='text/javascript' src='http://theindependent.ca/wp-content/themes/indytwentyfourteen/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showInfo":"1","fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","resizeCenter":"","marginSize":"1","linkTarget":"_self","slideshowSpeed":"4000","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/client/js/dev/lib.core.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/client/js/dev/lib.view.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/themes/baseline/client.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/themes/default/client.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://theindependent.ca/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js?ver=2.2.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( jQuery ){(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.assets != 'undefined') ) { {$.extend(SLB.View.assets, {"http:\/\/theindependent.ca\/wp-content\/uploads\/2017\/04\/Fisher_Sunset.jpeg":{"id":49195,"_entries":[],"type":"image","source":"http:\/\/theindependent.ca\/wp-content\/uploads\/2017\/04\/Fisher_Sunset.jpeg","internal":true,"sizes":{"thumbnail":{"file":"Fisher_Sunset-77x60.jpeg","width":77,"height":60,"mime-type":"image\/jpeg"},"medium":{"file":"Fisher_Sunset-380x304.jpeg","width":380,"height":304,"mime-type":"image\/jpeg"},"medium_large":{"file":"Fisher_Sunset-768x614.jpeg","width":768,"height":614,"mime-type":"image\/jpeg"},"post-thumbnail":{"file":"Fisher_Sunset-624x499.jpeg","width":624,"height":499,"mime-type":"image\/jpeg"},"original":{"file":"2017\/04\/Fisher_Sunset.jpeg","width":1000,"height":800}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1","keywords":[]},"description":"","title":"Fishing Boat Sunset","caption":"Theirs is a different kind of knowledge from marine and biological science---it\u2019s the knowledge borne of a lifetime of first-hand experience, and generations of knowledge passed on from parents to children. Photo courtesy Brian Carey Photography."}});} }
/* THM */
if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.extend_theme != 'undefined') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/theindependent.ca\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.extend_theme != 'undefined') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/theindependent.ca\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( jQuery ){(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if( b ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields && urlFields.length > 0 ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script></body>
</html>