<!DOCTYPE html>
<html lang="en-CA">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="preload" href="https://theindependent.ca/wp-content/local-fonts/lato/S6uyw4BMUTPHjx4wXg.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://theindependent.ca/wp-content/local-fonts/montserrat/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCuM73w5aXo.woff2" as="font" type="font/woff2" crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!--
	██  ██
	  ██
	  ██
	  ██
	  ██
	  ██
	██  ██

		Powered by Indiegraf Media (indiegraf.com).
	-->

		
	<title>What Odds at City Hall: 25 July 2022 &ndash; The Independent</title>
	<meta name="description" content="A new restaurant is looking to come to the east end, so many tenders, getting down to recycling, and some recent Landlord Survey results." />
	<link rel="canonical" href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-25-july-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What Odds at City Hall: 25 July 2022 &ndash; The Independent" />
	<meta property="og:description" content="A new restaurant is looking to come to the east end, so many tenders, getting down to recycling, and some recent Landlord Survey results." />
	<meta property="og:url" content="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-25-july-2022/" />
	<meta property="og:site_name" content="The Independent" />
	<meta property="article:publisher" content="https://www.facebook.com/IndependentNL" />
	<meta property="article:published_time" content="2022-07-25T21:28:41+00:00" />
	<meta property="article:modified_time" content="2022-07-26T14:09:55+00:00" />
	<meta property="og:image" content="https://theindependent.ca/wp-content/uploads/2022/06/IMG_8464-scaled-1.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="2560" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Elizabeth Whitten" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ELWhitten" />
	<meta name="twitter:site" content="@IndependentNL" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content=" Elizabeth Whitten" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="20 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Feed" href="https://theindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Comments Feed" href="https://theindependent.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Independent &raquo; iCal Feed" href="https://theindependent.ca/events/?ical=1" />
<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><!-- theindependent.ca is managing ads with Advanced Ads 1.34.0 --><script id="indietech-ad-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='astra-theme-css-css'  href='https://theindependent.ca/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://theindependent.ca/wp-content/local-fonts/local-fonts.css?ver=3.7.9' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://theindependent.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://theindependent.ca/wp-includes/css/dist/components/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://theindependent.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://theindependent.ca/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://theindependent.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://theindependent.ca/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='indietech-blocks-style-index-css-css'  href='https://theindependent.ca/wp-content/plugins/indietech-blocks/build/style-index.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='indietech-blocks-frontend-css-css'  href='https://theindependent.ca/wp-content/plugins/indietech-blocks/build/frontend.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://theindependent.ca/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.7.4', 0, 'all'); } }); </script>
<link rel='stylesheet' id='astra-addon-css-css'  href='https://theindependent.ca/wp-content/uploads/astra-addon/astra-addon-62d866fc3623d4-94823250.css?ver=3.6.8' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='indietech-css-css'  href='https://theindependent.ca/wp-content/themes/indietech/assets/css/minified/app.css?ver=0.0.6' media='all' />
<!--[if IE]>
<script src='https://theindependent.ca/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://theindependent.ca/wp-content/uploads/679/61/public/assets/js/446.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://theindependent.ca/wp-content/uploads/679/872/606/253/296/233.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://theindependent.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://theindependent.ca/wp-json/wp/v2/posts/66276" /><link rel="alternate" type="application/json+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://theindependent.ca"><link rel="alternate" href="https://theindependent.ca/wp-json/tribe/events/v1/" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
						<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PMJXDBF');</script>
			            <script type="text/javascript" id="spai_js" data-cfasync="false">
                document.documentElement.className += " spai_has_js";
                (function(w, d){
                    var b = d.getElementsByTagName('head')[0];
                    var s = d.createElement("script");
                    var v = ("IntersectionObserver" in w) ? "" : "-compat";
                    s.async = true; // This includes the script as async.
                    s.src = "https://cdn.shortpixel.ai/assets/js/bundles/spai-lib-bg" + v
                        + ".1.0.min.js?v=3.4.2";
                    w.spaiDomain = "cdn.shortpixel.ai";
                    w.spaiData = {
                        version: "3.4.2",
                        key: "spai",
                        quality: "lossy",
                        convert: "auto",
                        lqip: false,
                                                rootMargin: "500px",
                        crop: false,
                        sizeBreakpoints: {"on":false,"base":50,"rate":10},
                        backgroundsMaxWidth: 1920,
                        resizeStyleBackgrounds: false,
                        safeLazyBackgrounds: false,
                        debug: false,
                                                doSelectors: [{"selectors":"img","type":"attr","targetAttr":"src","attrType":"url","lazy":true}],
                        exclusions: {"selectors":{".custom-logo":{"lazy":0,"cdn":0,"resize":0,"lqip":0,"crop":-1},".support-logo a img":{"lazy":0,"cdn":0,"resize":0,"lqip":0,"crop":-1},".wp-admin-footer-wordmark":{"lazy":0,"cdn":0,"resize":0,"lqip":0,"crop":-1}},"urls":{"regex:\/\\\/\\\/([^\\\/]*\\.|)gravatar.com\\\/\/":{"lazy":0,"cdn":0,"resize":0,"lqip":0,"crop":-1}}},
                        watchClasses: [],
                        sizeFromImageSuffix: true                    };
                    b.appendChild(s);
                }(window, document));
            </script>
            <link rel="icon" href="https://cdn.shortpixel.ai/spai/ret_img/https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" data-spai-egr="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/ret_img/https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" data-spai-egr="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/ret_img/https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" data-spai-egr="1" />
<meta name="msapplication-TileImage" content="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" />
				<!-- This is google analytics tracking code added by Convert Pro -->
				<script type="text/javascript" >
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				  ga( 'create', 'UA-188087758-1', 'auto' );
  ga( 'set', 'anonymizeIp', true );
  ga( 'send', 'pageview' );				</script>
				<!-- End of google analytics tracking code added by Convert Pro -->
				<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-66276 single-format-standard wp-custom-logo cp_aff_false tribe-no-js tribe-theme-parent-astra tribe-theme-child-indietech post-what-odds-at-city-hall-25-july-2022 indietech-pro group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-no-sidebar astra-3.7.9 ast-full-width-primary-header ast-full-width-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled aa-prefix-indietech-ad- astra-addon-3.6.8">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMJXDBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="off-canvas">
	<div class="ast-search-box header-cover" id="ast-search-form">
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<form class="search-form" action="https://theindependent.ca/" method="get">
				<span class="search-text-wrap">
					<label for="s" class="screen-reader-text">Search &hellip;</label>
					<input name="s" class="search-field" type="text" autocomplete="off" value="" placeholder="Search &hellip;">
				</span>
				<span id="close" class="close"><span class="ast-icon icon-close"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18px" height="18px">
                                <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
                            </svg></span></span>
			</form>
		</div>
	</div>
</div>
	<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/IndependentNL" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z'></path></svg></span></a><a href="https://twitter.com/IndependentNL" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCWJFl2h05xD2de3Iiwl5XsQ" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #1B64F6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-behance header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://www.instagram.com/independent.nl" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #d77ea6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-dribbble header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://www.tiktok.com/@independent.nl" aria-label=TikTok target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div>		</div>
												<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://theindependent.ca/" class="custom-logo-link" rel="home"><img width="559" height="58" src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-white.svg" class="custom-logo astra-logo-svg" alt="The Independent" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
																			</div>
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-icon"><a class="header-cover astra-search-icon" aria-label="Search icon link" href="#"><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></a></div><div class="ast-search-menu-icon header-cover"></div>		</div>
					<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><button class="pelcro-subscribe-button">Support Us</button></p>
</div></div>			</div>
					<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="pelcro-header-button"><a class="pelcro-login-button" href="#!">Login</a></div>
</div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																		<div class="site-header-below-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-slide-down  stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56891"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">News<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-56892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56892"><a href="https://theindependent.ca/news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All News</span></a></li>	<li id="menu-item-65884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65884"><a href="https://theindependent.ca/news/arts/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Arts &amp; Culture</span></a></li>	<li id="menu-item-65885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65885"><a href="https://theindependent.ca/news/investigation/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Investigation</span></a></li>	<li id="menu-item-65886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65886"><a href="https://theindependent.ca/news/politics/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Politics</span></a></li>	<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">What Odds at City Hall</span></a></li></ul>
</li><li id="menu-item-56898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56898"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Commentary<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-56899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56899"><a href="https://theindependent.ca/commentary/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All Commentary</span></a></li>	<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="https://theindependent.ca/commentary/analysis/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Analysis</span></a></li>	<li id="menu-item-65881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="https://theindependent.ca/commentary/editorial/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Editorial</span></a></li>	<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://theindependent.ca/commentary/letters/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Letters</span></a></li>	<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://theindependent.ca/commentary/seasplainer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Seasplainer</span></a></li></ul>
</li><li id="menu-item-56906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56906"><a target="_blank" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Podcast</span><span class="sub-arrow"></span></a></li><li id="menu-item-56904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56904"><a href="https://theindependent.ca/newsletter/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Newsletter</span><span class="sub-arrow"></span></a></li><li id="menu-item-56957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56957"><a href="/events" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Events</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
									</div>
																		</div>
					</div>
								</div>
			</div>
	</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="off-canvas">
	<div class="ast-search-box header-cover" id="ast-search-form">
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<form class="search-form" action="https://theindependent.ca/" method="get">
				<span class="search-text-wrap">
					<label for="s" class="screen-reader-text">Search &hellip;</label>
					<input name="s" class="search-field" type="text" autocomplete="off" value="" placeholder="Search &hellip;">
				</span>
				<span id="close" class="close"><span class="ast-icon icon-close"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18px" height="18px">
                                <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
                            </svg></span></span>
			</form>
		</div>
	</div>
</div>
	<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://theindependent.ca/" class="custom-logo-link" rel="home"><img width="559" height="58" src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-white.svg" class="custom-logo astra-logo-svg" alt="The Independent" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu3-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 16 16'><path d='M6 3c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2s-2-0.895-2-2zM6 8c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2s-2-0.895-2-2zM6 13c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2s-2-0.895-2-2z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
	</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-66276 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single" id="post-66276" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">What Odds at City Hall: 25 July 2022</h1><div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> July 25, 2022</span><span class="updated" itemprop="dateModified"> July 26, 2022</span></span></div><ul class="social-shares"><li class="social-shares__item"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a></li><li class="social-shares__item"><a class="twitter" href="https://twitter.com/intent/tweet?text=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022&amp;url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&amp;via=IndependentNL" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-twitter" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></li><li class="social-shares__item"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&amp;title=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-linkedin" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use></svg></a></li><li class="social-shares__item"><a class="reddit" href="https://reddit.com/submit?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&title=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-reddit" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-reddit"></use></svg></a></li><li class="social-shares__item"><a class="whatsapp" href="https://api.whatsapp.com/send?text=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022; https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></a></li><li class="social-shares__item"><a class="email" href="/cdn-cgi/l/email-protection#f7c88482959d929483caa09f9683d7b8939384d79683d7b49e838ed7bf969b9bcdd7c5c2d7bd829b8ed7c5c7c5c5d19598938eca9f83838784cdd8d8839f929e99939287929993929983d99496d899928084d8809f9683da98939384da9683da949e838eda9f969b9bd8809f9683da98939384da9683da949e838eda9f969b9bdac5c2da9d829b8edac5c7c5c5d8" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-email" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></a></li><li class="social-shares__item"><a class="pelcro-save-button cursor-pointer" data-key="articles" data-link="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-25-july-2022/" data-title="What Odds at City Hall: 25 July 2022" data-image="https://theindependent.ca/wp-content/uploads/2022/06/IMG_8464-scaled-1.jpg" data-author="Elizabeth Whitten" data-date="July 25, 2022" data-duration="18 minutes of reading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-save" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-save"></use></svg></a></li></ul>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		
<p>A quick head count of who is present at the chambers today showed that all but Cllr Maggie Burton were there.</p>



<p>The first order of business was the By-Law amendment relating to the heritage designation of the George Street United Church.</p>



<p>Cllr Ophelia Ravencroft stepped up to move this motion up, as Cllr Burton was absent.</p>



<p><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-july-2022/" target="_blank" rel="noreferrer noopener">Back on July 12</a>—the last time council met on its summer schedule—Cllr Burton announced she would make a motion to remove the Heritage Building designation on the annex portion of George Street United Church at 25 Buchanan Street and 130 George Street West.</p>



<p>Cllr Ron Ellsworth announced he’d be abstaining from voting on this in anticipation one of his clients may be involved with this.</p>



<h2>Dining Above</h2>



<p>Someone is looking to open a restaurant and lounge at 300 Torbay Road.</p>



<p>It will be located on the second level of the building and its hours of operation will be seven days a week, from noon to midnight. Parking is provided on-site, said Cllr Jamie Korab</p>



<p>Two submissions were sent to the City, raising concerns about how close it is to nearby residences, noise, traffic and parking, as well as litter and some (potentially) bad behaviour by patrons and loiterers, he added.</p>



<p>One person wrote:</p>



<blockquote class="wp-block-quote"><p>The fact that this will be a Lounge as well as a restaurant leads one to believe there will probably be loud music and other things usually associated with a Lounge. This proposed Lounge will be located very close to an area that is mostly occupied by Senior Citizens and an increase in noise and traffic certainly would not be appreciated. With the number of Restaurants and Businesses located in this area we feel it is not necessary to add an additional restaurant &amp; lounge. Also there was no mention of what is proposed for the first floor of this building.</p></blockquote>



<p>The building was most recently a car dealership but many years ago it was Hong’s Take Out, which is a neat little fact. I’ll also point out there was plenty of traffic to that spot in its previous uses.</p>



<p>Another person wrote in about the litter that’s gathered in the lot of the building, and argued it would only increase with another restaurant.</p>



<p>They also raised the issue of drunk and disorderly behaviour:</p>



<blockquote class="wp-block-quote"><p>With a lounge comes the real possibility that people will drink to excess. Presently I have noticed an uptick in vandalism and criminal behaviour. We have had incidents of people breaking in, or attempting to break into cars, homes, and sheds. There are properties that have been spray painted and people have had their cars keyed, tires slashed. There is also the possibility of drunken people being very loud and belligerent.</p></blockquote>



<p>They also raised the issue that the parking lot might not be big enough for the restaurant and lead to customers parking on the road, taking away from residents.</p>



<p>Again, this used to be a car lot. I think it’s big enough.</p>



<p>Anyway, when it came to voting, it passed unanimously.</p>



<p>Cllr Jill Bruce said she got a call from someone with concerns about this business—which she said might have been someone who wrote in about it. She also spoke with the person who is proposing this business.</p>



<p>Cllr Bruce also gave a few additional details about the business: there is no business proposed for the ground floor, and it will be a mirror of an existing restaurant the proponent already operates.</p>



<p>It will seat 15 to 20 people and there will also be no live music and all music will come from televisions. There is also a buffer between the residences and the buildings and plenty of parking. So she was reassured about this proposal.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="768" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMDQ4IDE1MzYiIHdpZHRoPSIyMDQ4IiBoZWlnaHQ9IjE1MzYiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ0aGVpbmRlcGVuZGVudC5jYSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMiUyRjA3JTJGMjAyMjA3MjNfMTE0NjIzLTIwNDh4MTUzNi5qcGciIGRhdGEtdz0iMjA0OCIgZGF0YS1oPSIxNTM2IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="" class="wp-image-66287"   /><figcaption>300 Torbay Road. Photo: Elizabeth Whitten.</figcaption></figure></div>



<h2>Tenders Ahoy</h2>



<p>WLH Contracting Limited secured a bid valued at $249,918.75 (HST included) to undertake the necessary retaining wall rehabilitation works at the following locations: Duckworth Street and Holloway Street, Duckworth Street adjacent Trapper John&#8217;s, and 42 Henry Street to the corner of Duckworth Street.</p>



<p>The contract is for six months, said Cllr Sandy Hickman.</p>



<p>The other three bids came from Infinity Construction ($270,498.97), Carew Services Ltd. ($304,813.82), and Weirs Construction Limited ($324,242.50).</p>



<p>Cllr Ravencroft chimed in to say she was happy to see this work going forward, as she lived in the area and was aware of some of the work that needed to be done.</p>



<p>Council then approved accessing funding from the Regional Water Equipment Replacement Reserve Fund in order to buy a replacement Southlands Pump for $93,550.00 (HST Extra).</p>



<h2>Recycling Woes</h2>



<p>Council is considering and providing direction on strategies the City could potentially adopt to secure blue bag recycling placed at the curb on collection days.</p>



<p>Cllr Sandy Hickman said there have been complaints about wind blowing the bags around. He said staff have put a few thoughts together on this and some potential ideas like an annual fee to households to support and maintain programs such as provision of recycling carts or nets.&nbsp;</p>



<p>Another idea was to allow households to purchase carts or nets through the City directly at a reduced cost. They could also partner with retailers to provide households access to carts or nets at a reduced cost from the retailer directly, he said.</p>



<p>There are pros and cons to these suggestions, he added.</p>



<p>“All of the ‘hybrid’ approaches presented have significant drawbacks specifically in program controls. Given the current budget situation, staff recommend utilizing some of the communication tools already in use by the city to support curbside collection,” said Cllr Hickman.</p>



<p>“Additionally, households are becoming more used to recycling. Staff can monitor collection activities and assess whether these measures alone may reduce situations where blue bags move on windy days,” he concluded.</p>



<p>However, Deputy Mayor Sheilaigh O’Leary said she would not be supporting it today, though she respects staff suggestions. She thinks there are certain areas that need specific consideration, like the downtown core that can’t accommodate a bin like they’ve done with garbage containers. She prefers a systematic approach from the city, not one left in the hands of the private market.</p>



<p>Cllr Bruce said she was okay with giving this a year and seeing what comes out of it.</p>



<p>Cllr Ravencroft said she had two minds on it, as she has no problem with the communication aspect of the plan, as they should use all the tools in their arsenal. But she had an issue over the storage of recycling, as it’s something she’s heard a lot from her constituents about. And she said the City has to do what it can to enable people to participate in these programs.</p>



<p>With a lot of environmental issues, it gets devolved into a personal responsibility—but we need to make sure people are helping divert waste from the landfill and set up infrastructure so they can do it effectively, she said.</p>



<p>“And I struggle with the idea we’re going to say ‘okay well we’re demanding that you do this. There could be fines in it for you if you don’t but we’re not going to give you anything to make it easier,’” said Cllr Ravencroft.</p>



<p>She wouldn&#8217;t mind any of the three options they suggested, and she’s fine giving this a year, but she wouldn&#8217;t be supporting it today.</p>



<p>Cllr Korab said he would support it, at least for a year.</p>



<p>Cllr Ellsworth said he understood this is not a one-size-fits-all situation, adding he heard the concerns of Cllr Ravencroft, as downtown doesn’t have much space for storing recycling. But he also said there’s a lot of personal responsibility here for property owners.</p>



<p>Mayor Breen said he’d be supporting this recommendation, adding when the CIty brought in automatic garbage collection and bought 40,000 containers there had to be returns on it. And he said they’ve seen returns in Occupational Health and Safety improvements for staff. There’s also been an impact on keeping the City clean and they’ve gotten rid of blankets and nets that were used to cover garbage.</p>



<p>“I really don’t want to go back to nets and things like that. I think it caused a lot of excess clutter and caused a lot of other equipment problems too, especially in winter when they were being used,” Breen said.</p>



<p>He also agreed with Cllr Ellsworth on the issue of personal responsibility as well as preference.</p>



<h2>Adventures in Residential Re-Zoning</h2>



<p>Council has decided to consider a rezoning from the Residential 1 Zone to the Residential 2 Cluster Zone at 188 New Pennywell Road, and approved the draft terms of reference for a Land Use Report.</p>



<p>After receiving a satisfactory Land Use Report, Council will refer the application to a public meeting chaired by an independent facilitator for public input and feedback.</p>



<p>This stems from an application from Nidus Development Inc.—directed by <a target="_blank" href="https://opencorporates.com/officers/385142032" target="_blank" rel="noreferrer noopener">Gregory Hanley</a>—who wants to rezone property at 188 New Pennywell Road in order for a townhouse cluster development. The company is proposing four townhouse buildings for a total of between 40 and 52 units, said Cllr Ian Froude.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="782" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDI2IDc4NCIgd2lkdGg9IjEwMjYiIGhlaWdodD0iNzg0IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGdGhlaW5kZXBlbmRlbnQuY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNyUyRm5ldy1wZW5ueXdlbGwtcm9hZC5qcGciIGRhdGEtdz0iMTAyNiIgZGF0YS1oPSI3ODQiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" alt="" class="wp-image-66278"   /><figcaption>188 New Pennywell Road. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<p>Council also voted to consider a rezoning to allow two apartment buildings at 4 Merrymeeting Road—one is the heritage building-designated Mount St. Francis Monastery property. The City has gotten two applications from Brookfield Plains Inc. for two apartment buildings that would make up 22 dwelling units.</p>



<p>Quick note: Brookfield Plains Ltd. recently changed its name to <a target="_blank" href="https://opencorporates.com/companies/ca_nl/57857" target="_blank" rel="noreferrer noopener">Emerald Atlantic Group Inc.</a> and is directed by James Murray and Madonna Hunt.</p>



<p>It’s currently in the Institutional District and Zone, Heritage Area 1, of the St. John’s Ecclesiastical District—and moreover, the Mount St. Francis Monastery is designated as a heritage building by both the City and Province. The developer would want it rezoned to the Apartment 1 Zone.</p>



<p>The company would like to renovate the building for six residential units and build a second four-storey apartment building.</p>



<p>This land came up at the <a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-march-2022/" target="_blank" rel="noreferrer noopener">March 28 council meeting</a>, where Council approved the land swap between the City and the property owners so they could develop it better.</p>



<p>Mayor Breen said it’s a great reuse of that historical building “and it also speaks to the fact that when you’re repurposing these buildings, it has to make economic sense to do so. And that’s why the additional project on the side is important. Because without that the ability to preserve the Mount St Francis building would certainly be limited, I think.”</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="1023" height="784" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDIzIDc4NCIgd2lkdGg9IjEwMjMiIGhlaWdodD0iNzg0IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGdGhlaW5kZXBlbmRlbnQuY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNyUyRjQtbWVycnltZWV0aW5nLXJvYWQtanVseS0yNS0yMDIyLmpwZyIgZGF0YS13PSIxMDIzIiBkYXRhLWg9Ijc4NCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" alt="" class="wp-image-66279"   /><figcaption>4 Merrymeeting Road. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="697" height="482" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2OTcgNDgyIiB3aWR0aD0iNjk3IiBoZWlnaHQ9IjQ4MiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZtb3VudC1zdC1mcmFuY2lzLW1vbmFzdGVyeS5qcGciIGRhdGEtdz0iNjk3IiBkYXRhLWg9IjQ4MiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" alt="" class="wp-image-66280"   /><figcaption>Mount St. Francis Monastery. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="566" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNDQzIDc5OCIgd2lkdGg9IjE0NDMiIGhlaWdodD0iNzk4IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGdGhlaW5kZXBlbmRlbnQuY2ElMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNyUyRm1vdW50LXN0LWZyYW5jaXMtbW9uYXN0ZXJ5LWRlc2lnbnMuanBnIiBkYXRhLXc9IjE0NDMiIGRhdGEtaD0iNzk4IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="" class="wp-image-66281"   /><figcaption>Artist&#8217;s conception of proposed development at 4 Merrymeeting Road from different vantage points. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<p>Council agreed to consider a text amendment to revise Section 3 of the Residential Reduced Lot Zone to allow consideration of driveways wider than 3.6 metres, subject to a snow storage plan. As well, they’ll advertise the text amendment for public comment.&nbsp;</p>



<p>This stems from a previous application to rezone land at <a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-4-april-2022/" target="_blank" rel="noreferrer noopener">670 Kenmount Road</a> from the Residential 2 Zone to the Residential Reduced Lot Zone for a 60-lot residential development of single detached dwellings.</p>



<h2>And Now More Tenders</h2>



<p>Chudworth Manor Holdings got the contract—valued at $28,968.50 per year (HST included)—for alarm monitoring services to protect City assets as well as the safety of staff and the public.</p>



<p>The value is for one year of services but the contract is for two years, with the possibility of two one-year extensions.</p>



<p>Strongco got the contract to supply and deliver two new rock trucks for Robin Hood Bay $1,827,810 (HST included). This contract had <a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-30-may-2022/">previously been awarded</a> to Wajax Equipment, but has since been disqualified. At that time it was also the sole bidder.</p>



<p>This time around there were other bidders: SMS Equipment Inc ($1,829,982.12), Toromont Industries Limited (that came with two bids for $1,850,791.14&nbsp; and $1,853,202), and Brandt Tractor Ltd. ($2,115,706.98).</p>



<p>James R. Eales Equipment Rentals Ltd.—for $223,100 for a two year period (HST included)—will be snow clearing and doing ice control at the Bay Bulls Big Pond Water Treatment Plant and Pump Stations at Ruby Line, Galway, and Kenmount.</p>



<p>The other bid came from JAT Excavating Inc ($322,000).</p>



<p>WLH Contracting Limited got the bid valued at $322,680.80 (HST included) for the fabrication and installation of wayfinding and signage program.</p>



<p>The project completion date is October 31—spooky! I also appreciate any reminder that one day this heat wave will pass and it will be Halloween.</p>



<p>The other bids—coming from Pyramid Construction Limited, Infinity Construction and Dexter Construction Company Limited—were all disqualified.</p>



<p>And for $2,610,720 (plus HST), SMS Equipment Inc will supply and deliver two new landfill compactors. The contract is for four years. The other bids were from Saunders Equipment and Toromont Industries Limited but no value was mentioned in the agenda.</p>



<h2>City Sells Land</h2>



<p>Council signed off on the sale of City land at 30 Penetanguishene Road.</p>



<p>The owner of the neighbouring property at 28 Penetanguishene Road reached out to the City about buying the parcel of land adjacent to it. The purchase price is $8.50 per square foot plus HST and administrative fees, which takes into account the property is in Zone R1. The buyer will also have to provide a survey with the exact square footage. The owner will also have to consolidate this land with his existing property, said Cllr Bruce.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="645" height="639" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NDUgNjM5IiB3aWR0aD0iNjQ1IiBoZWlnaHQ9IjYzOSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZjaXR5LWxhbmQtc2FsZS1vbi1zdHJlZXQtaS1jYW5ub3QtcG9zc2libHktcmVtZW1iZXIuanBnIiBkYXRhLXc9IjY0NSIgZGF0YS1oPSI2MzkiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" alt="" class="wp-image-66282"   /><figcaption>30 Penetanguishene Road. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<h2>Sizzling Summer Events</h2>



<p>Cllr Debbie Hanlon started off by saying updates on the Tely 10 and Pride Parade are coming soon as they’re working with the organizers—they were both postponed due the heat this past weekend.</p>



<p>Council then approved the road closures and lane reductions for some upcoming events.</p>



<p>The George Street Festival is happening July 28 – August 3 and the George Street Association is asking that Duckworth Street, eastbound, from New Gower Street to Bates Hill be closed 6:00 pm – 3:00 am. There will be security at barricades.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="355" height="327" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzNTUgMzI3IiB3aWR0aD0iMzU1IiBoZWlnaHQ9IjMyNyIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZnZW9yZ2Utc3RyZWV0LWZlc3QuanBnIiBkYXRhLXc9IjM1NSIgZGF0YS1oPSIzMjciIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" alt="" class="wp-image-66283"   /><figcaption>George Street Fest closures. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<p>The Royal St. John’s Regatta is from August 3 – 4 so they’re asking for the day before the regatta has some road closures. On Tuesday, from 5:00 pm to 11:00 pm (with times subject to change based on the level of pedestrian activity) Carnell Drive, Lakeview Avenue, Lake Avenue, and Clancey Drive will be closed.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="568" height="362" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA1NjggMzYyIiB3aWR0aD0iNTY4IiBoZWlnaHQ9IjM2MiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZyZWdhdHRhLWV2ZS1jbG9zdXJlcy5qcGciIGRhdGEtdz0iNTY4IiBkYXRhLWg9IjM2MiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" alt="" class="wp-image-66284"   /><figcaption>Regatta Eve closures. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.)</figcaption></figure></div>



<p>Then on the big day, from 7:00 am to 30 minutes after the last race—or until the level of pedestrian activity allows safe vehicular access—these roads will be closed: </p>



<ul><li>Carnell Drive&nbsp;</li><li>Circular Road &#8211; Bannerman Street to Empire Avenue</li><li>Clancey Drive</li><li>Empire Avenue &#8211; Rennies Mill Road to Forest Road</li><li>Forest Road</li><li>Kennas Hill</li><li>King’s Bridge Road</li><li>Lake Avenue</li><li>Quidi Vidi Village Road</li><li>Legion Road</li><li>Pleasantville Avenue &#8211; Taylor Place to The Boulevard</li><li>The Boulevard (access to the Legion will be permitted via East White Hills Road only)</li><li>Winter Avenue</li><li>New Cove Road – Bristol Street to Kings Bridge Road</li></ul>



<p>If the weather is bad, the event is moved to the next day.</p>



<p>The St. John’s Triathlon is on August 7, from 8:00 am – 2:00 pm. The road closures and rolling lane reductions are:</p>



<ul><li>Bennett’s Road – road closure from 7:30 am – 12:30 pm (not City jurisdiction)</li><li>Old Broad Cove Road – lane reduction (not City jurisdiction)</li><li>Portugal Cove Road – lane reduction</li><li>Outer Ring Road – lane reduction (not City jurisdiction)</li><li>Thorburn Road – lane reduction</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="555" height="317" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA1NTUgMzE3IiB3aWR0aD0iNTU1IiBoZWlnaHQ9IjMxNyIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZzdC1qb2hucy10cmlhdGhhbG9uLWNsb3N1cmVzLmpwZyIgZGF0YS13PSI1NTUiIGRhdGEtaD0iMzE3IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="" class="wp-image-66285"   /><figcaption>St. John&#8217;s Triathlon closures. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">City Agenda, 25 July 2022</a>.) </figcaption></figure></div>



<h2><strong>Bonaventure Community Garden Plows Ahead</strong></h2>



<p>Council agreed to adopt St. John’s Development Regulations Number 13, 2022, to add accessory building as permitted use in the Commercial Downtown Zone, Commercial Downtown Mixed Zone, Commercial Downtown Mixed 2 Zone, Industrial Special Zone, and as a discretionary use in the Open Space Zone.</p>



<p>This stems from the plan to build two accessory buildings at 65 Bonaventure Avenue—which is the green space between Holy Heart and Brother Rice—to be used by the community garden.</p>



<p>This proposal came up at the <a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-20-june-2022/" target="_blank" rel="noreferrer noopener">June 20 council meeting</a>, when it was agreed that Council would advertise the discretionary use of two accessory buildings at 65 Bonaventure Avenue.</p>



<p>No submissions were received by the City.</p>



<p>The next step is for the documents to head to the Department of Municipal and Provincial Affairs for registration. There is no Municipal Plan amendment needed, so no commissioner’s public hearing is required, said Cllr Froude.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="767" height="430" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA3NjcgNDMwIiB3aWR0aD0iNzY3IiBoZWlnaHQ9IjQzMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkY2NS1ib25hdmVudHVyZS1hdmUuanBnIiBkYXRhLXc9Ijc2NyIgZGF0YS1oPSI0MzAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" alt="" class="wp-image-61368"   /><figcaption>Proposed community garden site on Bonaventure Avenue. (Source: City Agenda, 20 June 2022.)</figcaption></figure></div>



<h2>City Reports Budget Surplus</h2>



<p>Council voted to adopt the Executive Summary Report on Revenues and Expenditures for the year ended December 31, 2021.</p>



<p>“The Audited Financial Statements are prepared using accrual based accounting, whereas the Executive Summary Report, while still based on audited information, is presented using cash-based accounting,” said Cllr Ellsworth.</p>



<p>“It is also worth noting, the budget presented in the Executive Summary Report is the City’s adjusted budget,” he explained. “The adjusted budget is the original approved budget, adjusted to reflect transfers and changes that occur throughout the year for items not known at the time the budget is approved.”</p>



<p>Cllr Ellsworth said they have an operating surplus of $3,940,658. “So at the end of ‘21 fiscal we have $21,334,949 cash surplus. So in summary, the City reports an operating cash surplus of $3,940,658, which equates to 1.16 (percent) variance in the budget.”</p>



<p>Mayor Breen said they have a healthy surplus moving forward that can be used to pay down debt and increase capital, as well as give the City further flexibility in that regard.</p>



<h2>Landlord Survey Results</h2>



<p>Next up was an information note on the What We Heard document through the 2022 Landlord Survey—which was <a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-9-may-2022/" target="_blank" rel="noreferrer noopener">announced back on May 9</a>. The survey closed June 3.</p>



<p>They received 249 responses, which Cllr Ravencroft called significant.</p>



<p>But according to the agenda only three of 249 respondents had accessible units.</p>



<p>Most of the St. John’s landlords operate on a smaller scale of 1 to 5 units, and most are basement apartments and single detached homes, she said.</p>



<p>“This survey was one prong of a multi-pronged approach and I think ultimately, given that landlords are at the moment responsible for providing a great deal of housing in St. John’s, this is a necessary approach,” said Cllr Ravencroft.</p>



<p>“I&#8217;m happy that we did this,” she said. “I’m glad that we were able to identify some patterns or issues that might be cropping up here. And that we can hopefully use the information included in this to combat some of the biases and stigma that we face and to try and increase accessibility and affordability and create a better housing market for the future.”</p>



<p>These findings will be presented to the Affordable Housing Working Group.</p>



<p>If you go on the agenda you can flip through the findings, <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=24104" target="_blank" rel="noreferrer noopener">starting on page 162</a>. I found page 183 interesting, where 53 percent of survey participants said they weren’t interested in providing affordable rentals. Many listed “Lack of security regarding recouping costs of missed rent payments, damages, etc” as barriers to offering affordable rentals.</p>



<p>Another reason given was the use of multiple rent payments for tenants who are low income, like those who use Income Support and NL Housing.</p>



<p>When it came to ideas that would make landlords more open to affordable rentals, the most popular answers they were interested in were a landlord mitigation fund to help with recouping lost rent and damage expenses, as well as tax exemptions and top ups.</p>



<p>At the bottom—which got a number of votes and made me laugh—was the idea of some public recognition for landlords like “Friendly or Ethical Landlord Awards”</p>



<h2>The Go Round</h2>



<p>Mayor Breen started things off with a number of reminders. First, he said there is now a ban on outdoor fires. The ban will be monitored, and it can be relaxed or lifted.</p>



<p>In addition, last week a reminder was issued about the water conservation order and he asked the public to check the <a target="_blank" href="https://www.stjohns.ca/living-st-johns/city-services/water-services/lawn-and-garden-watering#:~:text=You%20can%20water%20your%20new,new%20lawn%20with%20the%20City.">City’s website</a> to find out when you can water your lawn.</p>



<p>He said the last few days have been quite hot and the emergency preparedness team is monitoring the issue. There has been some discussion on cooling centres too and he said if necessary, staff will put a plan in place and will act if need be.</p>



<p>Deputy Mayor O’Leary had a question for Deputy City Manager Planning, Engineering and Regulatory Services Jason Sinyard on the Livingstone Street stairs that are cordoned off and need repair work.</p>



<p>This issue was originally brought up on <a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-june-2022/" target="_blank" rel="noreferrer noopener">June 28</a>.</p>



<p>Mr. Sinyard said the work will go out to tender in the first week of August and construction will probably start in early September.</p>



<p>She also said tomorrow is exciting because the St. John’s Public Library board is launching its mobile library. The event is happening at 11 am at Bannerman Park—rain or shine, she said.</p>



<p>The City’s fall registration for recreation events will open August 11 at 7 am (and August 16 at 7 am for residents of other municipalities). She said it’s good for people to be aware of the opening dates so they can register as soon as possible.</p>



<p>She also floated the idea of the City communicating with the public where they can and cannot go swimming in public, pointing out we have plenty of ponds and rivers but it’d be best if they didn&#8217;t take a dip in our drinking reservoirs.</p>



<p>Cllr Hickman said that effective tonight, public washrooms will be closing at 8 pm due to ongoing vandalism.</p>



<p>Cllr Hanlon brought up an announcement that came out early this month to tell people who get the 2022 senior citizens tax reduction program that the discount will be automatically extended to 2023.</p>



<p>Cllr Hanlon also wanted to thank the City clerks. When they used to do decision notes they’d get the direction note from staff with key considerations and implications. Now the issues of accessibility and inclusion are one of the things they see on the form for any kind of development.</p>



<p>Cllr Bruce brought up trail etiquette on shared trails, adding that she’s gotten emails regarding dogs not on leashes, as well as seeing it herself. She asked people to “please, please” keep their dogs on leashes.</p>



<p>In addition, she asked people cycling on these trails to also give people a heads up they&#8217;re coming by, like with a bell or calling out, as runners do.</p>



<p>She also wished Cllr Ravencroft a Happy Birthday.</p>



<p>Mayor Breen added he is a dog owner and said even if your dog is well behaved, some people are afraid of dogs, so please keep dogs on a leash.</p>



<p>Cllr Ravencroft said she’s turning 30 and “I’m sure I’ll be far more conservative now.” (To which Mayor Breen wheedled that Cllr Hickman has shirts older than that.)</p>



<p>First off, she thanked members of the community who celebrated Pride last weeks at the various events, especially in light of what she described as “homophobic weather.”</p>



<p>“This is not ideal for drag queens, people with spectacular clothes, people who wear too much makeup, goths—but that’s obvious.”</p>



<p>She also thanked Cllr Hanlon for mentioning earlier that they’re in discussions for rescheduling the Pride Parade.</p>



<p>“Because the parade hasn’t happened it means Pride isn’t over so the next few weeks we&#8217;ve all got to be extra spectacular to compensate.”</p>



<p>Cllr Korab was the final person to speak, bringing up the Seniors in the Park event that happened on Wednesday in Bowring Park—which had resumed after a two year hiatus. He saw a number of his colleagues there as well.</p>



<p>He also potentially put his foot in his mouth when he alluded to his fellow Councillors being seniors, but, he amended, they do get discounts.</p>



<p><em>Follow Elizabeth <a target="_blank" href="https://twitter.com/ELWhitten" target="_blank" rel="noreferrer noopener">on Twitter</a>.</em></p>



<p><em>Did you enjoy this article? Fund more like it, and support the<strong>&nbsp;<a href="https://theindependent.ca/support-us/" target="_blank" rel="noreferrer noopener">future of journalism in Newfoundland and Labrador</a></strong></em>.</p>
<span class="cp-load-after-post"></span>
		<div id="cp_popup_id_65833" class="cp-popup-container cp-popup-live-wrap cp_style_65833 cp-module-before_after cpro-open " data-style="cp_style_65833" data-module-type="before_after" data-class-id="65833" data-styleslug="bottom-of-article-cta">

			
			<div class="cp-popup-wrapper cp-manual cp-popup-inline  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '65833' data-section='configure' value='{&quot;inline_position&quot;:&quot;after_post&quot;,&quot;select_inline_location&quot;:&quot;after_blocks&quot;,&quot;number_of_layout&quot;:&quot;1&quot;,&quot;number_of_layout_heading&quot;:&quot;1&quot;,&quot;enable_display_inline&quot;:&quot;1&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '65833' data-section='configure' value='[]' ><style id='cp_popup_style_65833' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-before_after    cp-middle  cp-panel-1"   data-overlay-click ="1" data-title="Bottom of article CTA" data-module-type="before_after"  data-step="1"  data-width="560" data-mobile-width="320" data-height="350" data-mobile-height="250" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-65833" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>Get our weekly newsletter for in-depth reporting and analysis delivered straight to your inbox. You can unsubscribe from the newsletter at any time. Have a question? <a href="https://theindependent.ca/contact-us">Contact us</a> or review our <a href="https://theindependent.ca/privacy-policy">privacy policy</a> for more information.</p>
<p>&nbsp;</p></div></div>
</div><div id="cp_gradient_button-2-65833" class="cp-field-html-data    cp-none" data-type="cp_gradient_button" data-field-title="Gradient Button"  data-action="submit" data-step=""        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-gradient-button cp-button-field" name="cp_gradient_button-2"  data-success-message="Thank You for Subscribing!" data-get-param="{{get-param}}" style="{{btn_style}}">Subscribe</button>
		<div class="cp-btn-tooltip"></div>
	</div>
</div><div id="cp_heading-3-65833" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-3"><p>Sign up for our weekly Indygestion newsletter</p>
<p>&nbsp;</p></div></div>
</div><div id="cp_email-2-65833" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Enter your email here." placeholder="Enter your email here." name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="July 27, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_65833' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="65833" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
			
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<ul class="social-shares"><li class="social-shares__item"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a></li><li class="social-shares__item"><a class="twitter" href="https://twitter.com/intent/tweet?text=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022&amp;url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&amp;via=IndependentNL" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-twitter" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></li><li class="social-shares__item"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&amp;title=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-linkedin" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use></svg></a></li><li class="social-shares__item"><a class="reddit" href="https://reddit.com/submit?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F&title=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-reddit" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-reddit"></use></svg></a></li><li class="social-shares__item"><a class="whatsapp" href="https://api.whatsapp.com/send?text=What%20Odds%20at%20City%20Hall%3A%2025%20July%202022; https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-25-july-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></a></li><li class="social-shares__item"><a class="email" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee4dbd2c793fcd7d7c093d2c793f0dac7ca93fbd2dfdf8993818693f9c6dfca938183818195d1dcd7ca8edbc7c7c3c0899c9cc7dbd6daddd7d6c3d6ddd7d6ddc79dd0d29cddd6c4c09cc4dbd2c79edcd7d7c09ed2c79ed0dac7ca9edbd2dfdf9cc4dbd2c79edcd7d7c09ed2c79ed0dac7ca9edbd2dfdf9e81869ed9c6dfca9e818381819c" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-email" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></a></li><li class="social-shares__item"><a class="pelcro-save-button cursor-pointer" data-key="articles" data-link="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-25-july-2022/" data-title="What Odds at City Hall: 25 July 2022" data-image="https://theindependent.ca/wp-content/uploads/2022/06/IMG_8464-scaled-1.jpg" data-author="Elizabeth Whitten" data-date="July 25, 2022" data-duration="18 minutes of reading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-save" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-save"></use></svg></a></li></ul><div class="ast-single-author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author section-title">Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img width="100" height="100" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMDAgMjAwIiB3aWR0aD0iMjAwIiBoZWlnaHQ9IjIwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDYlMkZlbGl6YWJldGguanBlZyIgZGF0YS13PSIyMDAiIGRhdGEtaD0iMjAwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="avatar avatar-100 photo" alt=""   /> <a class="url fn n" href="https://theindependent.ca/author/elizabeth-whitten-1/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">Elizabeth Whitten</h4> </a> </div> <div class="post-author-bio"> <div class="post-author-desc">Elizabeth Whitten is a St. John's-based journalist and The Independent's St. John's municipal politics reporter. She's previously worked for allNewfoundlandLabrador and Downhome Magazine, and her work has been published by CBC, The Overcast, and the Toronto Star. She's currently writing a book about how Dr. Cluny Macpherson invented the gas mask in World War One.</div> </div> </div></div></div><div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title section-title"> Related Articles </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-65768 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-july-2022/"><img width="800" height="600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4MDAgNjAwIiB3aWR0aD0iODAwIiBoZWlnaHQ9IjYwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZJTUdfODQ2NC1zY2FsZWQtMzMtODAweDYwMC5qcGciIGRhdGEtdz0iODAwIiBkYXRhLWg9IjYwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street."   /></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-july-2022/" target="_self" rel="bookmark noopener noreferrer">What Odds at City Hall: 12 July 2022</a>
			</h3>
		<div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> July 12, 2022</span><span class="updated" itemprop="dateModified"> July 18, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				Parish Lane Development is back before Council, restaurants are looking to go outdoors and a Nordic Spa looks to set up in the City.			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-july-2022/" target="_self" rel="bookmark noopener noreferrer">Read More »</a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-65750 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-june-2022/"><img width="800" height="600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4MDAgNjAwIiB3aWR0aD0iODAwIiBoZWlnaHQ9IjYwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZJTUdfODQ2NC1zY2FsZWQtMzItODAweDYwMC5qcGciIGRhdGEtdz0iODAwIiBkYXRhLWg9IjYwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street."   /></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-june-2022/" target="_self" rel="bookmark noopener noreferrer">What Odds at City Hall: 28 June 2022</a>
			</h3>
		<div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> June 28, 2022</span><span class="updated" itemprop="dateModified"> July 15, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				A house on Coronation St has been ordered demolished, a Victorian Gothic home is getting a new wall, and the Pedestrian Mall opens this week.			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-june-2022/" target="_self" rel="bookmark noopener noreferrer">Read More »</a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-65744 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-20-june-2022/"><img width="800" height="600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4MDAgNjAwIiB3aWR0aD0iODAwIiBoZWlnaHQ9IjYwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDclMkZJTUdfODQ2NC1zY2FsZWQtMzEtODAweDYwMC5qcGciIGRhdGEtdz0iODAwIiBkYXRhLWg9IjYwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street."   /></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-20-june-2022/" target="_self" rel="bookmark noopener noreferrer">What Odds at City Hall: 20 June 2022</a>
			</h3>
		<div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> June 21, 2022</span><span class="updated" itemprop="dateModified"> July 15, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				Quidi Vidi Brewery is expanding with a restaurant, A&amp;W is coming to the east end, and Hudson &amp; Rex closes some downtown streets for filming.			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-20-june-2022/" target="_self" rel="bookmark noopener noreferrer">Read More »</a>
			</p>
											</div>
								</div>
							</div>
						</article>
					</div> </div>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div id="ast-mobile-popup-wrapper">
			<div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-center ast-mobile-popup-full-width">
			<div class="ast-mobile-popup-overlay"></div>
			<div class="ast-mobile-popup-inner">
					<div class="ast-mobile-popup-header">
						<button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu">
							<span class="ast-svg-iconset">
								<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>							</span>
						</button>
					</div>
					<div class="ast-mobile-popup-content">
								<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56891"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">News<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56892"><a href="https://theindependent.ca/news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All News</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65884"><a href="https://theindependent.ca/news/arts/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Arts &amp; Culture</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65885"><a href="https://theindependent.ca/news/investigation/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Investigation</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65886"><a href="https://theindependent.ca/news/politics/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Politics</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">What Odds at City Hall</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56898"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Commentary<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56899"><a href="https://theindependent.ca/commentary/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All Commentary</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="https://theindependent.ca/commentary/analysis/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Analysis</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="https://theindependent.ca/commentary/editorial/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Editorial</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://theindependent.ca/commentary/letters/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Letters</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://theindependent.ca/commentary/seasplainer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Seasplainer</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56906"><a target="_blank" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Podcast</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56904"><a href="https://theindependent.ca/newsletter/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56957"><a href="/events" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Events</span></a></li></ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1">
			<div class="ast-builder-button-wrap ast-builder-button-size-md"><a class="ast-custom-button-link" href="/support-us/" target="_self" ><div class=ast-custom-button>Support Us</div></a><a class="menu-link" href="/support-us/" target="_self" >Support Us</a></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="pelcro-header-button"><a class="pelcro-login-button" href="#!">Login</a></div>
</div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/IndependentNL" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z'></path></svg></span></a><a href="https://twitter.com/IndependentNL" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCWJFl2h05xD2de3Iiwl5XsQ" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #1B64F6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-behance header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://www.instagram.com/independent.nl" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #d77ea6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-dribbble header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://www.tiktok.com/@independent.nl" aria-label=TikTok target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://theindependent.ca/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span> </i></button>
		</form></div>
		</div>
							</div>
					<div class="ast-desktop-popup-content">
								<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56891"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">News<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56892"><a href="https://theindependent.ca/news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All News</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65884"><a href="https://theindependent.ca/news/arts/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Arts &amp; Culture</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65885"><a href="https://theindependent.ca/news/investigation/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Investigation</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65886"><a href="https://theindependent.ca/news/politics/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Politics</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">What Odds at City Hall</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56898"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Commentary<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56899"><a href="https://theindependent.ca/commentary/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All Commentary</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="https://theindependent.ca/commentary/analysis/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Analysis</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="https://theindependent.ca/commentary/editorial/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Editorial</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://theindependent.ca/commentary/letters/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Letters</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://theindependent.ca/commentary/seasplainer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Seasplainer</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56906"><a target="_blank" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Podcast</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56904"><a href="https://theindependent.ca/newsletter/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56957"><a href="/events" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Events</span></a></li></ul></div></nav></div></div>		</div>
							</div>
				</div>
		</div>
		</div>

		<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1"				>
			<section id="block-38" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMjggMjI4IiB3aWR0aD0iMjI4IiBoZWlnaHQ9IjIyOCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnRoZWluZGVwZW5kZW50LmNhJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDYlMkZ0aGUtaW5kZXBlbmRlbnQtbG9nby1ncmVlbi5wbmciIGRhdGEtdz0iMjI4IiBkYXRhLWg9IjIyOCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" alt="" class="wp-image-11574" width="120" height="120"   /></figure>
</section><section id="block-39" class="widget widget_block widget_text">
<p class="has-ast-global-color-4-color has-text-color"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-4-color">The Independent is Newfoundland and Labrador’s premiere outlet for progressive ideas and dialogue, and we do it without the corporate funding that other media outlets depend on.</mark></p>
</section>		</aside>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-2" aria-label="Footer Widget 2"		>
			<section id="block-43" class="widget widget_block">
<h3 class="has-ast-global-color-4-color has-text-color">Sign up for our weekly Indygestion newsletter</h3>
</section><section id="block-44" class="widget widget_block widget_text">
<p class="has-ast-global-color-4-color has-text-color">Each Saturday, we’ll deliver the Indygestion Newsletter right here to your inbox. It’s a summary and recap of all our in-depth reporting and analysis from the week.</p>
</section><section id="block-45" class="widget widget_block"><p>
		<div id="cp_popup_id_962" class="cp-popup-container cp-popup-live-wrap cp_style_962 cp-module-inline cpro-open " data-style="cp_style_962" data-module-type="inline" data-class-id="962" data-styleslug="mailchimp-horizontal-format">

			
			<div class="cp-popup-wrapper cp-manual cp-popup-inline  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '962' data-section='configure' value='{&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '962' data-section='configure' value='[]' ><style id='cp_popup_style_962' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-inline    cp-left  cp-panel-1"   data-overlay-click ="1" data-title="Mailchimp (horizontal format)" data-module-type="inline"  data-step="1"  data-width="300" data-mobile-width="320" data-height="50" data-mobile-height="53" data-mobile-break-pt="767" data-popup-position="left" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_email-2-962" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="your@address.com" placeholder="your@address.com" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_button-2-962" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank you for subscribing!" data-get-param="false">Subscribe</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_paragraph-2-962" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>You can unsubscribe from the newsletter at any time. Have a question?&nbsp; <a href="//theindependent.ca/contact-us">Contact us</a> or review our <a href="//theindependent.ca/privacy-policy">privacy policy</a> for more information.</p></div></div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="July 27, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_962' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="962" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
			</p>
</section>		</aside>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
				<div class="footer-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility footer-navigation" id="footer-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="footer-nav-wrap"><ul id="astra-footer-menu" class="ast-nav-menu ast-flex astra-footer-vertical-menu astra-footer-tablet-vertical-menu astra-footer-mobile-vertical-menu"><li id="menu-item-56882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56882"><a href="https://theindependent.ca/about/" class="menu-link">About Us</a></li>
<li id="menu-item-56879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56879"><a href="https://theindependent.ca/contact-us/" class="menu-link">Contact Us</a></li>
<li id="menu-item-56972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56972"><a href="https://theindependent.ca/meet-the-team/" class="menu-link">Meet the Team</a></li>
<li id="menu-item-56884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56884"><a href="https://theindependent.ca/submissions/" class="menu-link">Submissions</a></li>
<li id="menu-item-56885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56885"><a href="https://theindependent.ca/newsletter/" class="menu-link">Newsletter</a></li>
<li id="menu-item-56881" class="pelcro-login-button menu-item menu-item-type-custom menu-item-object-custom menu-item-56881"><a href="#" class="menu-link">Login</a></li>
</ul></div></nav></div>			</div>
						<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><button class="pelcro-subscribe-button">Support Us</button></p>
</div></div>			</div>
						<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/IndependentNL" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 320 512'><path d='M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z'></path></svg></span></a><a href="https://twitter.com/IndependentNL" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCWJFl2h05xD2de3Iiwl5XsQ" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://www.instagram.com/independent.nl" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://www.tiktok.com/@independent.nl" aria-label=TikTok target="_blank" rel="noopener noreferrer" style="--color: #1B64F6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-behance footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div>			</div>
						</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p><span style="font-size: 9pt;">Copyright &copy; 2022 The Independent | Powered by <a title="👋" href="https://indiegraf.com" target="_blank" rel="noopener">Indiegraf Media</a></span></p>
<p><span style="font-size: 9pt;"><a href="/privacy-policy">Privacy Policy</a> | <a href="/subscription-agreement">Subscription Agreement</a> | <a href="/terms-of-use-and-payment-policy">Terms of Use</a></span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
		<svg xmlns="http://www.w3.org/2000/svg" style="position:absolute;width:1px;height:1px;overflow:hidden;left:-1px;top:-1px;margin-top:-1px;clip:rect(0,0,0,0)" aria-hidden="true">
			<defs>
				<symbol id="icon-facebook" viewBox="0 0 24 24">
					<path d="M24 12c0-6.627-5.373-12-12-12S0 5.373 0 12c0 5.99 4.388 10.954 10.125 11.854V15.47H7.078V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.312 0 2.686.234 2.686.234v2.953H15.83c-1.491 0-1.956.925-1.956 1.875V12h3.328l-.532 3.469h-2.796v8.385C19.612 22.954 24 17.99 24 12Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-twitter" viewBox="0 0 24 20">
					<path d="M7.55 19.75c9.055 0 14.008-7.503 14.008-14.008 0-.211-.004-.427-.014-.638A10 10 0 0 0 24 2.555c-.898.4-1.85.66-2.826.774A4.95 4.95 0 0 0 23.339.606 9.897 9.897 0 0 1 20.213 1.8a4.93 4.93 0 0 0-8.394 4.49A13.985 13.985 0 0 1 1.673 1.15a4.93 4.93 0 0 0 1.523 6.57 4.93 4.93 0 0 1-2.23-.614v.06a4.922 4.922 0 0 0 3.95 4.829 4.895 4.895 0 0 1-2.221.084 4.934 4.934 0 0 0 4.597 3.422A9.875 9.875 0 0 1 0 17.538a13.969 13.969 0 0 0 7.55 2.212Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-instagram" viewBox="0 0 24 24">
					<path d="M12 2.16c3.206 0 3.586.015 4.847.071 1.172.052 1.805.249 2.226.413a3.71 3.71 0 0 1 1.379.895c.421.422.68.82.895 1.378.164.422.36 1.06.412 2.227.057 1.265.07 1.645.07 4.847 0 3.206-.013 3.586-.07 4.846-.051 1.172-.248 1.805-.412 2.227a3.71 3.71 0 0 1-.895 1.378 3.69 3.69 0 0 1-1.379.895c-.421.165-1.059.361-2.226.413-1.266.056-1.645.07-4.847.07-3.206 0-3.586-.014-4.847-.07-1.172-.052-1.805-.248-2.226-.413a3.71 3.71 0 0 1-1.379-.895 3.691 3.691 0 0 1-.895-1.378c-.164-.422-.36-1.06-.412-2.227-.057-1.265-.07-1.645-.07-4.846 0-3.207.013-3.586.07-4.847.051-1.172.248-1.805.412-2.227.216-.558.478-.96.895-1.378.422-.422.82-.68 1.379-.895.421-.164 1.059-.361 2.226-.413 1.261-.056 1.64-.07 4.847-.07ZM12 0C8.742 0 8.334.014 7.055.07 5.78.127 4.903.333 4.144.628a5.857 5.857 0 0 0-2.128 1.388A5.88 5.88 0 0 0 .628 4.139C.333 4.903.127 5.775.07 7.05.014 8.334 0 8.742 0 12s.014 3.666.07 4.945c.057 1.275.263 2.152.558 2.911.31.792.717 1.463 1.388 2.128a5.866 5.866 0 0 0 2.123 1.383c.764.296 1.636.502 2.911.558 1.28.056 1.688.07 4.945.07 3.258 0 3.666-.014 4.946-.07 1.275-.056 2.151-.262 2.91-.558a5.866 5.866 0 0 0 2.124-1.383 5.866 5.866 0 0 0 1.383-2.123c.295-.764.501-1.636.558-2.911.056-1.28.07-1.688.07-4.945 0-3.258-.014-3.666-.07-4.946-.057-1.275-.263-2.151-.558-2.91a5.62 5.62 0 0 0-1.374-2.133A5.866 5.866 0 0 0 19.861.633C19.097.338 18.225.13 16.95.075 15.666.015 15.258 0 12 0Z" fill="currentColor"/>
					<path d="M12 5.836A6.166 6.166 0 0 0 5.836 12 6.166 6.166 0 0 0 12 18.164 6.166 6.166 0 0 0 18.164 12 6.166 6.166 0 0 0 12 5.836Zm0 10.162A3.999 3.999 0 1 1 12.001 8 3.999 3.999 0 0 1 12 15.998ZM19.847 5.592a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.879 0Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-linkedin" viewBox="0 0 24 24">
					<path d="M22.223.065H1.772C.792.065 0 .838 0 1.795V22.33c0 .957.792 1.735 1.772 1.735h20.451c.98 0 1.777-.778 1.777-1.73V1.795c0-.957-.797-1.73-1.777-1.73ZM7.12 20.516H3.558V9.06H7.12v11.456ZM5.34 7.5a2.064 2.064 0 1 1 0-4.125 2.063 2.063 0 0 1 0 4.125Zm15.112 13.017h-3.558v-5.568c0-1.327-.024-3.038-1.852-3.038-1.851 0-2.133 1.449-2.133 2.944v5.662H9.356V9.06h3.413v1.566h.047c.473-.9 1.636-1.852 3.365-1.852 3.605 0 4.27 2.372 4.27 5.456v6.286Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-reddit" viewBox="0 0 24 24">
					<path fill-rule="evenodd" clip-rule="evenodd" d="M24 12.065c0 6.627-5.373 12-12 12s-12-5.373-12-12c0-6.628 5.373-12 12-12s12 5.372 12 12Zm-5.754-1.755c.968 0 1.754.786 1.754 1.755 0 .716-.435 1.333-1.01 1.614.027.168.042.337.042.52 0 2.694-3.13 4.87-7.004 4.87-3.874 0-7.003-2.176-7.003-4.87 0-.183.014-.366.042-.534a1.748 1.748 0 0 1-1.039-1.6c0-.969.786-1.755 1.754-1.755.464 0 .899.197 1.207.492 1.208-.885 2.878-1.432 4.744-1.488l.884-4.183a.342.342 0 0 1 .14-.196.35.35 0 0 1 .24-.042l2.905.617a1.214 1.214 0 0 1 1.109-.701c.687 0 1.249.561 1.249 1.249a1.25 1.25 0 0 1-2.498.056l-2.597-.547-.8 3.747c1.825.07 3.48.632 4.674 1.488.308-.31.73-.492 1.207-.492Zm-8.997 1.755c-.688 0-1.249.561-1.249 1.249 0 .688.561 1.249 1.25 1.249.687 0 1.248-.561 1.248-1.25 0-.687-.561-1.248-1.249-1.248Zm2.765 5.46c.477 0 2.105-.057 2.961-.913a.361.361 0 0 0 .029-.463.33.33 0 0 0-.464 0c-.547.533-1.684.73-2.512.73-.828 0-1.979-.197-2.512-.73a.33.33 0 0 0-.463 0 .33.33 0 0 0 0 .463c.842.842 2.484.913 2.961.913Zm1.488-4.211c0 .688.561 1.249 1.249 1.249.688 0 1.249-.561 1.249-1.25 0-.687-.561-1.248-1.25-1.248-.687 0-1.248.561-1.248 1.249Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-whatsapp" viewBox="0 0 24 24">
					<path d="m.2 23.8-.1-.1 2.1-6.2v-.1c-1-1.8-1.6-3.8-1.6-5.8C.6 5.2 5.8 0 12.2 0c6.4 0 11.6 5.2 11.6 11.6 0 6.4-5.2 11.5-11.6 11.5-1.9 0-3.8-.5-5.5-1.4h-.1L.2 23.8zm6.7-4.3c1.6 1 3.4 1.6 5.2 1.6 5.2 0 9.5-4.2 9.5-9.4s-4.3-9.4-9.5-9.4-9.5 4.2-9.5 9.4c0 2 .6 3.9 1.8 5.5v.1l-1.1 3.3 3.6-1.1z" fill="currentColor"/>
					<path d="M15.3 17.1c-.4 0-1.2-.1-2.9-.7-1.7-.7-3.4-2.2-4.8-4.2l-.1-.1c-.4-.5-1.2-1.7-1.2-3 0-1.4.7-2.2 1.1-2.5.4-.2 1.2-.3 1.4-.4h.1c.3 0 .5.2.7.6l.2.4c.2.7.6 1.7.7 1.8.1.1.2.4 0 .6-.1.2-.2.3-.3.5l-.2.2-.3.3c-.1.1-.1.1-.1.2v.2c.2.4 1.7 2.3 3.6 3.2l.4.2h.1l.1-.1c.1-.1.7-.8.9-1.1.1-.2.3-.3.5-.3.1 0 .2 0 .4.1s.9.4 2.1 1c.3.1.4.2.5.3.1.2.1.8-.2 1.5-.3.7-1.5 1.4-2 1.4h-.1c-.3-.1-.4-.1-.6-.1z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-email" viewBox="0 0 24 20">
					<path fill-rule="evenodd" clip-rule="evenodd" d="M23.388 2.049A3.6 3.6 0 0 0 20.4.465H3.6a3.6 3.6 0 0 0-3.6 3.6v12a3.6 3.6 0 0 0 3.6 3.6h16.8a3.6 3.6 0 0 0 3.6-3.6v-12a3.6 3.6 0 0 0-.612-2.016Zm-19.79.816h16.8c.346 0 .674.149.9.408l-9.3 5.436L2.712 3.26a1.2 1.2 0 0 1 .888-.396Zm16.804 14.4a1.2 1.2 0 0 0 1.2-1.2V5.853l-8.4 4.92a2.4 2.4 0 0 1-1.2.324 2.4 2.4 0 0 1-1.2-.312l-8.4-4.932v10.212a1.2 1.2 0 0 0 1.2 1.2h16.8Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-save" viewBox="0 0 18 21">
					<path fill-rule="evenodd" clip-rule="evenodd" d="M17.5 20.065h-2.285l-5.581-5.58a1.25 1.25 0 0 0-1.768 0l-5.58 5.58H0v-17a3 3 0 0 1 3-3h11.5a3 3 0 0 1 3 3v17ZM15 3.565a1 1 0 0 0-1-1H3.5a1 1 0 0 0-1 1v12.75l3.598-3.599a3.75 3.75 0 0 1 5.304 0L15 16.315V3.565Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-website" viewBox="0 0 24 24">
					<path d="M8.8 6.8c.2-.3.5-.6.7-.9l4.1-4.1C15.4.1 17.5-.4 19.8.4c2.3.8 3.7 2.5 4.1 5 .3 1.9-.3 3.5-1.6 4.9l-4.2 4.2c-2.3 2.2-6.1 2.2-8.3 0-.4-.5-.6-1-.4-1.5.2-.5.6-.9 1.2-.9.4 0 .8.1 1.1.4 1.2 1.3 3.3 1.3 4.6-.1 1.2-1.3 2.5-2.6 3.8-3.8 1-1 1.3-2.3.7-3.5-.6-1.3-1.8-2.1-3.2-2-.8 0-1.5.3-2.1.9l-3.1 3.1c0-.1-.1 0-.3-.1-1.1-.3-2.1-.4-3.3-.2.1 0 0 0 0 0z" fill="currentColor"/>
					<path d="M15.2 17.1c-.3.3-.5.6-.7.9-1.4 1.4-2.8 2.9-4.2 4.2-1.8 1.7-3.9 2.1-6.1 1.3-2.3-.8-3.7-2.5-4-5-.3-1.8.3-3.5 1.6-4.8 1.4-1.5 2.8-2.9 4.3-4.3 2.3-2.2 5.9-2.2 8.2 0 .6.6.7 1.5.1 2-.6.6-1.4.6-2.1 0-1.3-1.2-3.1-1.2-4.4.1l-4 4c-1.3 1.3-1.3 3.2 0 4.5 1.3 1.3 3.2 1.4 4.5.1l3.1-3.1c.1-.1.3-.2.5-.1 1 .4 2.1.5 3.2.2z" fill="currentColor"/>
				</symbol>
			</defs>
		</svg>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(){var advanced_ads_ga_UID="G-MGRL45L9XR",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_65854 "  data-class-id="65854" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_65854" class="cp-popup-container cp-popup-live-wrap cp_style_65854 cp-module-slide_in  " data-style="cp_style_65854" data-module-type="slide_in" data-class-id="65854" data-styleslug="square-slide-in-multi-step-cta">

			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '65854' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '65854' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:&quot;8&quot;,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:false,&quot;show_after_within_scroll_info&quot;:&quot;&quot;,&quot;load_after_scroll&quot;:&quot;75&quot;,&quot;close_after_scroll&quot;:&quot;0&quot;,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_65854' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-slide_in   bottom-right   cp-panel-1" data-entry-animation = "cp-slideInUp"  data-overlay-click ="1" data-title="square Slide in multi step CTA" data-module-type="slide_in"  data-step="1"  data-width="350" data-mobile-width="305" data-height="370" data-mobile-height="320" data-mobile-break-pt="767" data-popup-position="bottom right" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-1-65854" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>Sign up for the Indygestion newsletter</p></div></div>
</div><div id="cp_heading-3-65854" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-3"></div></div>
</div><div id="cp_shape-3-65854" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_close_image-1-65854" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="25" height="25" data-cp-src="https://theindependent.ca/wp-content/plugins/convertpro/assets/admin/img/close5.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-1" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_paragraph-5-65854" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>Each Saturday, we'll deliver a recap of all our in-depth reporting and analysis from the week.</p></div></div>
</div><div id="cp_email-2-65854" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Your email here..." placeholder="Your email here..." name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_button-2-65854" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit_n_goto_step" data-step="2"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">Sign Up</button>
	<div class="cp-btn-tooltip"></div>
</div></div>							</div>              
														
						</div><!-- .cp-popup-content -->
						<style id='cp_popup_style_65854' type='text/css'>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</style>
					<div class="cp-popup-content   cp-slide_in   bottom-right   cp-panel-2"   data-overlay-click ="1" data-title="square Slide in multi step CTA" data-module-type="slide_in"  data-step="2"  data-width="350" data-mobile-width="305" data-height="370" data-mobile-height="320" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-65854" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>Our donors make it possible.</p></div></div>
</div><div id="cp_heading-4-65854" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-4"></div></div>
</div><div id="cp_shape-4-65854" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_close_image-4-65854" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="25" height="25" data-cp-src="https://theindependent.ca/wp-content/plugins/convertpro/assets/admin/img/close5.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-4" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_paragraph-4-65854" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p><br />Newfoundland and Labrador&rsquo;s premiere outlet for progressive ideas is only possible with your support. Will you join us?</p></div></div>
</div><div id="cp_button-4-65854" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="goto_url" data-step="2"   data-redirect="https://theindependent.ca/about/" data-redirect-target="_self"    >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">Learn More</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_button-3-65854" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="goto_url" data-step="2"   data-redirect="https://theindependent.ca/support-us/" data-redirect-target="_self"    >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">Donate</button>
	<div class="cp-btn-tooltip"></div>
</div></div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="July 27, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_65854' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="65854" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
						<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_959 "  data-class-id="959" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_959" class="cp-popup-container cp-popup-live-wrap cp_style_959 cp-module-info_bar  " data-style="cp_style_959" data-module-type="info_bar" data-class-id="959" data-styleslug="cookies-2">

			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container cp-bottom">

											<div class="cpro-fs-overlay"></div>
					
				<input type='hidden' class='panel-settings' data-style_id= '959' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '959' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:1,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:false,&quot;show_after_within_scroll_info&quot;:&quot;&quot;,&quot;load_after_scroll&quot;:75,&quot;close_after_scroll&quot;:0,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_959' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-info_bar cp-bottom     cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Cookies" data-module-type="info_bar"  data-step="1"  data-width="700" data-mobile-width="320" data-height="70" data-mobile-height="100" data-mobile-break-pt="767" data-popup-position="bottom" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-1-959" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>This site uses cookies to provide you with a great user experience. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="//theindependent.ca/privacy-policy/">privacy policy</a>.</p></div></div>
</div><div id="cp_close_image-2-959" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="32" height="32" data-cp-src="//theindependent.ca/wp-content/plugins/convertpro/assets/admin/img/close6.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-2" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="July 27, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_959' value=''>
		<input type="hidden" name="action" value="cp_v2_notify_admin" />
		<input type="hidden" name="style_id" value="959" />
						</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>
 var Pelcro = window.Pelcro || (window.Pelcro = {});
 Pelcro.uiSettings = {}
 Pelcro.siteid = "1468";
 Pelcro.environment = {};
 Pelcro.environment.domain = "https://www.pelcro.com";
 Pelcro.environment.ui = "https://js.pelcro.com/ui/plugin/the-independent/main.min.js"
 window.Pelcro.uiSettings = { enableNameFieldsInRegister: true };
 window.Pelcro.ENABLE_ECOMMERCE = true;
 window.Pelcro._showModalHeader = true;
</script>
<script src="//js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-left" data-on-devices="desktop">
	<span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>	<span class="screen-reader-text">Scroll to Top</span>
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='cp-google-fonts-65833-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A600%2C600%2C%7CLato%3AInherit%2CNormal%2C&#038;ver=1.7.4' media='all' />
<link rel='stylesheet' id='cp-google-fonts-962-css'  href='//fonts.googleapis.com/css?family=Lato%3ANormal%2C%7CMontserrat%3A700%2C&#038;ver=1.7.4' media='all' />
<link rel='stylesheet' id='cp-google-fonts-65854-css'  href='//fonts.googleapis.com/css?family=Lato%3A700%2CNormal%2C%7COpen+Sans%3AInherit%2CInherit%2C&#038;ver=1.7.4' media='all' />
<link rel='stylesheet' id='cp-google-fonts-959-css'  href='//fonts.googleapis.com/css?family=Lato%3AInherit%2CNormal%2C&#038;ver=1.7.4' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/theindependent.ca\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"click","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/theindependent.ca","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://theindependent.ca/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/indietech-blocks/build/frontend.js' id='indietech-blocks-frontend-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://theindependent.ca/wp-content/uploads/679/53/public/assets/js/341.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script src='https://theindependent.ca/wp-content/uploads/679/872/assets/js/337.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":300,"tablet":300,"mobile":200},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script>
<script src='https://theindependent.ca/wp-content/uploads/astra-addon/astra-addon-62d866fc374f63-54493204.js?ver=3.6.8' id='astra-addon-js-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":500,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-9000"};
</script>
<script src='https://theindependent.ca/wp-content/uploads/679/872/assets/js/813.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"indietech-ad-target","blogId":"1"};
</script>
<script src='https://theindependent.ca/wp-content/uploads/679/208/public/assets/js/360/83.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script id='cp-popup-script-js-extra'>
var cp_ajax = {"url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","ajax_nonce":"9e54380670","assets_url":"https:\/\/theindependent.ca\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"1","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"manual","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
</script>
<script defer="defer" src='https://theindependent.ca/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.7.4' id='cp-popup-script-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<script>window.advads_admin_bar_items = [{"title":"Header","type":"placement"},{"title":"Header","type":"group"}];</script>				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).on('scroll',function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="indietech-ad-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/theindependent.ca\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/theindependent.ca\/linkout\/"};</script>	</body>
</html>
