
<!doctype html>
<html lang="en-CA">

<!--
██  ██
  ██
  ██
  ██
  ██
  ██
██  ██

Powered by Indiegraf Media (https://indiegraf.com)

Version 1.0.0 
Released 2021-05-01
-->

<head>

	    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMJXDBF');</script>
	<!-- End GTM -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="Newfoundland and Labrador’s Restaurant Industry is Broken" />

	<!-- Favicons. -->
	<link rel="apple-touch-icon" sizes="180x180" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/site.webmanifest">
	<link rel="mask-icon" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-config" content="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	
<style>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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Newfoundland and Labrador’s Restaurant Industry is Broken &mdash; The Independent</title>
	<meta name="description" content="The pandemic highlighted long-standing problems within an industry already grappling with abuse and exploitation." />
	<link rel="canonical" href="https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Newfoundland and Labrador’s Restaurant Industry is Broken &mdash; The Independent" />
	<meta property="og:description" content="The pandemic highlighted long-standing problems within an industry already grappling with abuse and exploitation." />
	<meta property="og:url" content="https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/" />
	<meta property="og:site_name" content="The Independent" />
	<meta property="article:publisher" content="https://www.facebook.com/IndependentNL/" />
	<meta property="article:published_time" content="2021-11-16T15:11:28+00:00" />
	<meta property="article:modified_time" content="2021-11-16T15:39:01+00:00" />
	<meta property="og:image" content="https://theindependent.ca/wp-content/uploads/2014/08/TipMoney.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@IndependentNL" />
	<meta name="twitter:site" content="@IndependentNL" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Conor McCann" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://theindependent.ca/#organization","name":"THE NL INDEPENDENT","url":"https://theindependent.ca/","sameAs":["https://www.facebook.com/IndependentNL/","https://twitter.com/IndependentNL"],"logo":{"@type":"ImageObject","@id":"https://theindependent.ca/#logo","inLanguage":"en-CA","url":"https://theindependent.ca/wp-content/uploads/2019/04/Masthead2.jpg","contentUrl":"https://theindependent.ca/wp-content/uploads/2019/04/Masthead2.jpg","width":2481,"height":312,"caption":"THE NL INDEPENDENT"},"image":{"@id":"https://theindependent.ca/#logo"}},{"@type":"WebSite","@id":"https://theindependent.ca/#website","url":"https://theindependent.ca/","name":"The Independent","description":"Community supported journalism for Newfoundland and Labrador","publisher":{"@id":"https://theindependent.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theindependent.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-CA"},{"@type":"ImageObject","@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#primaryimage","inLanguage":"en-CA","url":"https://theindependent.ca/wp-content/uploads/2014/08/TipMoney.jpg","contentUrl":"https://theindependent.ca/wp-content/uploads/2014/08/TipMoney.jpg","width":800,"height":640,"caption":"Photo by Tessa Dubeau."},{"@type":"WebPage","@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#webpage","url":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/","name":"Newfoundland and Labrador\u2019s Restaurant Industry is Broken &mdash; The Independent","isPartOf":{"@id":"https://theindependent.ca/#website"},"primaryImageOfPage":{"@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#primaryimage"},"datePublished":"2021-11-16T15:11:28+00:00","dateModified":"2021-11-16T15:39:01+00:00","description":"The pandemic highlighted long-standing problems within an industry already grappling with abuse and exploitation.","breadcrumb":{"@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#breadcrumb"},"inLanguage":"en-CA","potentialAction":[{"@type":"ReadAction","target":["https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/"]}]},{"@type":"BreadcrumbList","@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Newfoundland and Labrador\u2019s Restaurant Industry is Broken"}]},{"@type":"Article","@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#article","isPartOf":{"@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#webpage"},"author":{"@id":"https://theindependent.ca/#/schema/person/758746a9f45b89291fef33b377e4fd77"},"headline":"Newfoundland and Labrador\u2019s Restaurant Industry is Broken","datePublished":"2021-11-16T15:11:28+00:00","dateModified":"2021-11-16T15:39:01+00:00","mainEntityOfPage":{"@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#webpage"},"wordCount":2588,"publisher":{"@id":"https://theindependent.ca/#organization"},"image":{"@id":"https://theindependent.ca/journalism/newfoundland-and-labradors-restaurant-industry-is-broken/#primaryimage"},"thumbnailUrl":"https://theindependent.ca/wp-content/uploads/2014/08/TipMoney.jpg","keywords":["labour","precarious work"],"articleSection":["Journalism","News"],"inLanguage":"en-CA"},{"@type":"Person","@id":"https://theindependent.ca/#/schema/person/758746a9f45b89291fef33b377e4fd77","name":"Conor McCann","description":"Conor McCann is a freelance writer and journalist from St. John's, NL, now based in Melbourne, Australia. After graduating from Memorial University, McCann worked on-air with VOCM News before leaving radio to pursue print media. His work has appeared in publications including Vice, the Maritime Edit, and CBC.","url":"https://theindependent.ca/author/conor-mccann/"}]}</script>


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//c60136.theindependent.ca' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Feed" href="https://theindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Comments Feed" href="https://theindependent.ca/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theindependent.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://theindependent.ca/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.27' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://theindependent.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='sb-style-css'  href='https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/css/sbsa.css?ver=1.0' media='all' />
<link rel='stylesheet' id='sb-animate-style-css'  href='https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/css/animate.css?ver=1.0' media='all' />
<link rel='stylesheet' id='indy-style-css'  href='https://theindependent.ca/wp-content/themes/indy/assets/dist/site.bundle.css?ver=1.0.1' media='all' />
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='gp-ajax-script-js-extra'>
var ajax_object = {"ajax_url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://theindependent.ca/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-ajax-script.js?ver=5.8.2' id='gp-ajax-script-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-admin-script.js?ver=5.8.2' id='gp-admin-script-js'></script>
<link rel="https://api.w.org/" href="https://theindependent.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://theindependent.ca/wp-json/wp/v2/posts/56617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theindependent.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theindependent.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theindependent.ca/?p=56617' />
<link rel="alternate" type="application/json+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fjournalism%2Fnewfoundland-and-labradors-restaurant-industry-is-broken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fjournalism%2Fnewfoundland-and-labradors-restaurant-industry-is-broken%2F&#038;format=xml" />
<style id="theme-custom-properties">:root {
--body-bg: #FFFFFF;
--body-text: #222222;
--indiegraf: #f9dc6b;
--shadow: drop-shadow(2px 2px 4px var(--tw-ring-color));
--transparent: rgba(255, 255, 255, 0);
--header-bg: #307637;
--header-border: #307637;
--header-links: #ffffff;
--header-support-border: #ffffff;
--header-support-bg: #e00070;
--header-support-text: #ffffff;
--header-bars: #ffffff;
--header-x: #ffffff;
--dropdown-bg: #307637;
--dropdown-links: #ffffff;
--dropdown-links-hover: #6b7280;
--dropdown-support-bg: #e00070;
--dropdown-support-text: #ffffff;
--headings-text: #333333;
--category-border: #e00070;
--category-bg: #ffffff;
--category-text: #e00070;
--tag-border: #3d265e;
--tag-bg: #ffffff;
--tag-text: #3d265e;
--avatar-bg: #5bbca4;
--button-border: #0a0000;
--button-bg: #e00070;
--button-text: #ffffff;
--content-link: #307637;
--content-link-hover: #222222;
--featured-image-bg: #ffffff;
--featured-image-text: #6b7280;
--image-bg: #ffffff;
--image-text: #6b7280;
--progress-bg: #ffffff;
--progress-meter: #5bbca4;
--form-buttons: #307637;
--form-help-header: #ffffff;
--form-help-header-bg: #307637;
--form-help: #222222;
--form-help-bg: #f8f8f8;
--footer-bg: #307637;
--footer-border: #307637;
--footer-text: #f8f8f8;
--footer-links: #ffffff;
--footer-links-hover: #ffffff;
}</style></head>

<body class="post-template-default single single-post postid-56617 single-format-standard wp-custom-logo wp-embed-responsive antialiased no-sidebar post-newfoundland-and-labradors-restaurant-industry-is-broken">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMJXDBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End GTM (noscript) -->


<div id="page" class="site">
	<a class="skip-link sr-only" href="#primary">Skip to content</a>

			<header id="masthead" class="header">
			<div class="header-container">
				<div class="site-branding">
					<div class="site-title"><a href="https://theindependent.ca/" rel="home"><img alt="The Independent" class="site-title-image" src="https://theindependent.ca/wp-content/uploads/2021/04/the-independent-fff.svg" width="100%" height="100%" /></a></div><div class="site-description sr-only">Community supported journalism for Newfoundland and Labrador</div>				</div><!-- .site-branding -->

				<nav id="site-navigation" class="site-navigation">
					<button class="menu-toggle hamburger hamburger--slider" aria-controls="primary-menu" aria-expanded="false" id="hamburger" aria-label="Menu toggle">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button><!-- .menu-toggle -->
					<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-55983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55983"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-50844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50844"><a href="https://theindependent.ca/news/">All News</a></li>
	<li id="menu-item-56184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56184"><a href="https://theindependent.ca/news/arts/">Arts &amp; Culture</a></li>
	<li id="menu-item-56185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56185"><a href="https://theindependent.ca/news/investigation/">Investigation</a></li>
	<li id="menu-item-56186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56186"><a href="https://theindependent.ca/news/politics/">Politics</a></li>
	<li id="menu-item-56188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56188"><a href="https://theindependent.ca/news/so-moved/">So Moved</a></li>
</ul>
</li>
<li id="menu-item-56166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56166"><a href="#">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-56190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56190"><a href="https://theindependent.ca/commentary/">All Commentary</a></li>
	<li id="menu-item-56183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56183"><a href="https://theindependent.ca/commentary/analysis/">Analysis</a></li>
	<li id="menu-item-50971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50971"><a href="https://theindependent.ca/commentary/editorial/">Editorial</a></li>
	<li id="menu-item-50972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50972"><a href="https://theindependent.ca/commentary/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-55855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55855"><a target="_blank" rel="noopener" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI">Podcast</a></li>
<li id="menu-facebook" class="menu-item menu-item-social menu-item-facebook my-4 lg:my-0 text-center md:text-left"><a href="https://www.facebook.com/IndependentNL/" target="_blank" rel="nofollow noopener"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 150.667 279.708"><path d="M44.667 218.375v-61.333H0v-50.667h44.667l.002-22.167c.002-23.881.56-31.015 3.113-39.83 6.744-23.28 21.606-37.183 45.817-42.862 9.977-2.34 32.752-1.929 52.038.94l5.03.748v43.171h-13.634c-14.887 0-18.804.54-24.366 3.358-4.908 2.487-8.248 6.095-10.48 11.32l-1.847 4.322-.213 20.5-.214 20.5h48.77l-.398 2.5c-.219 1.375-1.974 12.7-3.9 25.167l-3.502 22.666-20.442.177-20.44.176v122.647H44.666z" class="theme-icon-fill" /></svg></span> <span class="sr-only">Facebook</span></a></li><li id="menu-twitter" class="menu-item menu-item-social menu-item-twitter my-4 text-center md:text-left"><a href="https://twitter.com/IndependentNL" target="_blank" rel="nofollow noopener"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.192 226.352"><path d="M65.88 225.525c-21.204-2.991-41.146-9.637-58.066-19.351-4.162-2.39-7.677-4.455-7.81-4.588s3.16-.076 7.317.126c25.644 1.249 51.557-6.279 72.505-21.062l4.278-3.02-5.921-.854c-20.418-2.948-36.276-14.6-45.02-33.082-2.805-5.932-2.772-6.004 2.55-5.475 4.739.471 18.063-.608 18.993-1.538.3-.3-1.288-1.054-3.528-1.677-11.677-3.247-23.266-11.84-30.568-22.667-4.279-6.345-6.456-11.127-8.085-17.758-1.346-5.48-2.413-14.672-1.704-14.672.245 0 1.612.595 3.038 1.323 3.748 1.912 13.213 4.53 18.123 5.012l4.232.416-2-1.488c-1.1-.818-3.966-3.462-6.369-5.875-11.227-11.276-16.631-24.59-16.631-40.972 0-8.75 1.45-15.363 5.05-23.027l2.323-4.944 7.926 8.328c23.626 24.827 51.752 40.766 84.52 47.9 6.663 1.45 20.136 3.327 23.888 3.327h2.09l-.625-3.833c-.846-5.184-.182-18.912 1.153-23.833 1.596-5.889 7.107-16.762 10.79-21.29 6.33-7.782 17.344-15.366 27.062-18.633C180.936.453 187.85-.274 196.547.092c6.87.289 9.35.696 14.125 2.317 7.187 2.44 14.723 6.702 20.101 11.366 3.974 3.445 4.205 3.547 7.107 3.134 5.166-.736 18.696-5.565 26.167-9.34 3.942-1.99 7.167-3.531 7.167-3.423 0 .11-.773 2.1-1.717 4.424-3.438 8.46-10.887 18.006-18.215 23.342-2.212 1.612-3.9 3.052-3.752 3.2.678.679 16.154-2.988 23.506-5.568l8.156-2.863-3.897 5.113c-4.915 6.45-14.39 16.145-20.248 20.72l-4.5 3.515-.002 7.106c-.011 34.983-11.925 70.692-33.138 99.323-25.442 34.34-60.7 55.702-103.193 62.525-9.573 1.537-38.949 1.866-48.333.542z" class="theme-icon-fill" /><path fill="none" d="M0 0h280.11v233.095H0z"/></svg></span> <span class="sr-only">Twitter</span></a></li><li id="menu-search" class="menu-item menu-item-search"><form role="search" method="get" id="search-form" class="search-form" action="https://theindependent.ca/"><label class="sr-only" for="s">Search for:</label><input type="search" placeholder="" value="" name="s" id="s" class="search-input"><button type="submit"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.903 279.917"><path d="M245.97 278.542c-2.149-.975-10.314-8.679-30.494-28.772-15.157-15.093-28.387-28.636-29.4-30.095-1.666-2.403-1.861-3.302-2.067-9.523l-.226-6.87-3.44 2.528c-14.517 10.668-33.776 18.138-53.606 20.79-8.27 1.106-24.991.478-34.501-1.296-23.724-4.425-47.919-18.19-63.642-36.206C-1.064 155.11-8.23 108.618 9.82 67.3 20.45 42.967 42.967 20.45 67.302 9.818c36.097-15.77 76.818-12.39 108.912 9.04 21.688 14.482 37.104 34.581 45.42 59.223 6.211 18.4 7.278 41.03 2.853 60.488-3.368 14.811-10.368 30.468-18.676 41.773l-2.528 3.44 6.87.227c6.22.205 7.12.4 9.522 2.067 1.46 1.012 15.002 14.242 30.095 29.4 20.094 20.18 27.798 28.345 28.772 30.493 3.178 7.003 1.215 11.287-10.42 22.737-11.407 11.225-15.29 12.95-22.153 9.836zm-125.541-95.338c16.541-1.782 30.679-8.418 42.331-19.868 8.612-8.462 14.794-18.78 18.037-30.1 6.95-24.268.453-50.27-17.11-68.485-7.031-7.291-17.728-14.038-27.623-17.423-11.115-3.803-28.506-4.454-39.75-1.488-22.7 5.987-41.422 23.254-48.862 45.062-3.518 10.311-4.509 23.991-2.55 35.219 3.254 18.663 14.57 35.786 30.334 45.896 11.784 7.558 21.477 10.605 37.526 11.797.656.048 4.106-.226 7.667-.61z" class="theme-icon-fill" /></svg></span><span class="sr-only">Search</span></button></form><button class="search-toggle" aria-controls="search-form" aria-expanded="false" id="search-toggle"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.903 279.917"><path d="M245.97 278.542c-2.149-.975-10.314-8.679-30.494-28.772-15.157-15.093-28.387-28.636-29.4-30.095-1.666-2.403-1.861-3.302-2.067-9.523l-.226-6.87-3.44 2.528c-14.517 10.668-33.776 18.138-53.606 20.79-8.27 1.106-24.991.478-34.501-1.296-23.724-4.425-47.919-18.19-63.642-36.206C-1.064 155.11-8.23 108.618 9.82 67.3 20.45 42.967 42.967 20.45 67.302 9.818c36.097-15.77 76.818-12.39 108.912 9.04 21.688 14.482 37.104 34.581 45.42 59.223 6.211 18.4 7.278 41.03 2.853 60.488-3.368 14.811-10.368 30.468-18.676 41.773l-2.528 3.44 6.87.227c6.22.205 7.12.4 9.522 2.067 1.46 1.012 15.002 14.242 30.095 29.4 20.094 20.18 27.798 28.345 28.772 30.493 3.178 7.003 1.215 11.287-10.42 22.737-11.407 11.225-15.29 12.95-22.153 9.836zm-125.541-95.338c16.541-1.782 30.679-8.418 42.331-19.868 8.612-8.462 14.794-18.78 18.037-30.1 6.95-24.268.453-50.27-17.11-68.485-7.031-7.291-17.728-14.038-27.623-17.423-11.115-3.803-28.506-4.454-39.75-1.488-22.7 5.987-41.422 23.254-48.862 45.062-3.518 10.311-4.509 23.991-2.55 35.219 3.254 18.663 14.57 35.786 30.334 45.896 11.784 7.558 21.477 10.605 37.526 11.797.656.048 4.106-.226 7.667-.61z" class="theme-icon-fill" /></svg></span> <span class="sr-only">Search</span></button></li><li id="menu-support" class="menu-item menu-item-support"><a href="https://theindependent.ca/support-us/"><span>Support Us</span></a></li><li id="menu-login" class="menu-item menu-item-login" title="Log In"><a href="https://theindependent.ca/log-in/"><span class="lg:sr-only">Log In</span> <span class="theme-icon ml-2 lg:ml-0"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.654 213.896"><path d="M94.544 212.438c-3.557-1.902-5.42-4.21-6.477-8.028-.483-1.743-.74-11.833-.743-29.141l-.004-26.475-38.833-.192c-42.64-.21-40.557-.01-44.631-4.3-3.845-4.046-3.87-4.283-3.854-35.37.013-26.34.109-28.726 1.249-31.189 1.437-3.103 4.278-5.95 6.946-6.957 1.247-.471 14.824-.71 40.473-.71h38.596l.194-28.166c.186-27.079.247-28.27 1.587-30.833C90.76 7.8 95.497 4.71 99.5 4.259c6.407-.722 5.503-1.515 56.657 49.674 32.877 32.9 47.42 47.893 48.137 49.622 1.313 3.171 1.312 7.878-.003 11.043-.717 1.724-15.272 16.74-47.834 49.345-25.741 25.777-47.785 47.481-48.986 48.232-1.298.81-3.733 1.478-6 1.645-3.136.23-4.372-.016-6.927-1.382zm82.603-4.86l-1.826-1.908v-13.174c0-7.76.282-13.7.686-14.456 1.69-3.157 2.945-3.296 29.78-3.303 25.016-.007 25.225-.018 28.534-1.566 3.98-1.862 8.47-6.538 9.745-10.15 1.364-3.866 1.364-112.689 0-116.555-1.276-3.613-5.765-8.288-9.745-10.15-3.31-1.548-3.518-1.56-28.534-1.566-26.835-.007-28.09-.146-29.78-3.303-.405-.756-.686-6.72-.686-14.535V3.66l1.91-1.83L179.14 0l29.59.209 29.59.209 5.542 1.932c16.623 5.794 29.403 19.249 34.253 36.06l1.538 5.333v122l-1.538 5.334c-4.85 16.81-17.628 30.265-34.253 36.06l-5.542 1.933-29.674.207-29.673.207z" class="theme-icon-fill" /></svg></span></a></li></ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .header-container -->
		</header><!-- #masthead -->
	<main id="primary" class="site-main pt-16"><figure class="featured-image wp-caption max-w-screen-lg mx-auto md:pt-4 bg-featuredImageBg"><img width="800" height="640" src="https://theindependent.ca/wp-content/uploads/2014/08/TipMoney.jpg" class="post-thumbnail max-w-screen w-auto max-h-screen h-auto mx-auto wp-post-image" alt="Tip money left at a restaurant table." loading="eager" srcset="https://theindependent.ca/wp-content/uploads/2014/08/TipMoney.jpg 800w, https://theindependent.ca/wp-content/uploads/2014/08/TipMoney-384x307.jpg 384w, https://theindependent.ca/wp-content/uploads/2014/08/TipMoney-414x331.jpg 414w, https://theindependent.ca/wp-content/uploads/2014/08/TipMoney-768x614.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="text-center text-featuredImageText"> Photo by Tessa Dubeau.</figcaption></figure><div class="post-header max-w-screen-xl mt-4 mb-10 mx-auto border-b border-gray-200 pb-8 px-4 md:px-0 text-center"><div class="max-w-screen-lg md:min-w-pagePostHeader mx-auto"><a href="https://theindependent.ca/journalism/"><span class="inline-block mb-1 mr-4 border-transparent hover:border-categoryBorder border-solid border-0 border-b-2 bg-categoryBg text-13 uppercase tracking-wider font-bold text-categoryText ">Journalism</span></a><a href="https://theindependent.ca/news/"><span class="inline-block mb-1 mr-4 border-transparent hover:border-categoryBorder border-solid border-0 border-b-2 bg-categoryBg text-13 uppercase tracking-wider font-bold text-categoryText ">News</span></a><h1 class="my-3 mx-auto font-montserrat">Newfoundland and Labrador’s Restaurant Industry is Broken</h1><h2 class="max-w-screen-md mx-auto text-21 md:text-2xl text-gray-600 font-lato font-normal">The pandemic highlighted long-standing problems within an industry already grappling with abuse and exploitation.</h2><div class="grid place-items-center"><div class="my-4 text-sm md:text-base grid grid-cols-byline grid-rows-1 gap-3"><div class="grid place-items-center"><img width="80" height="80" src="https://theindependent.ca/wp-content/uploads/2021/11/McCann-Conor-80x80.jpg" class="h-12 w-12" alt="Conor McCann" loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2021/11/McCann-Conor-80x80.jpg 80w, https://theindependent.ca/wp-content/uploads/2021/11/McCann-Conor-200x200.jpg 200w, https://theindependent.ca/wp-content/uploads/2021/11/McCann-Conor-413x410.jpg 413w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="w-full text-left"><span class="author vcard font-bold text-linkHover hover:text-link"><a href="https://theindependent.ca/author/conor-mccann/" title="Posts by Conor McCann" class="author url fn" rel="author">Conor McCann</a></span><div class="date mt-1 uppercase tracking-wider text-xs text-gray-500">November 16, 2021</div></div></div></div><a href="https://theindependent.ca/tag/labour/"><span class="inline-block mr-4 text-gray-500 text-13 uppercase tracking-wider font-bold">#&thinsp;<span class=" border-transparent border-solid border-0 border-b-2 bg-tagBg text-tagText hover:border-tagBorder tag-badge">labour</span></span></a><a href="https://theindependent.ca/tag/precarious-work/"><span class="inline-block mr-4 text-gray-500 text-13 uppercase tracking-wider font-bold">#&thinsp;<span class=" border-transparent border-solid border-0 border-b-2 bg-tagBg text-tagText hover:border-tagBorder tag-badge">precarious work</span></span></a><ul class="flex flex-row gap-4 mt-5 justify-center"><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheindependent.ca%2Fjournalism%2Fnewfoundland-and-labradors-restaurant-industry-is-broken%2F&quote=Newfoundland+and+Labrador%E2%80%99s+Restaurant+Industry+is+Broken" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-facebook.svg" class="theme-icon w-8 h-8" /></a></li><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Tweet" href="https://twitter.com/share?text=Newfoundland+and+Labrador%E2%80%99s+Restaurant+Industry+is+Broken&url=https%3A%2F%2Ftheindependent.ca%2Fjournalism%2Fnewfoundland-and-labradors-restaurant-industry-is-broken%2F" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-twitter.svg" class="theme-icon w-8 h-8" /></a></li><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheindependent.ca%2Fjournalism%2Fnewfoundland-and-labradors-restaurant-industry-is-broken%2F&title=Newfoundland+and+Labrador%E2%80%99s+Restaurant+Industry+is+Broken" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-linkedin.svg" class="theme-icon w-8 h-8" /></a></li><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ftheindependent.ca%2Fjournalism%2Fnewfoundland-and-labradors-restaurant-industry-is-broken%2F&title=Newfoundland+and+Labrador%E2%80%99s+Restaurant+Industry+is+Broken" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-reddit.svg" class="theme-icon w-8 h-8" /></a></li></ul></div></div><div class="post-content mx-auto">
<p><em>The Independent is&nbsp;100% funded by its readers. Your pay-what-you-can subscription or one-time donation provides a base of revenue to keep our bills paid and our contributors writing. For as little as $5 a month,&nbsp;<a href="https://theindependent.ca/support-us/" target="_blank" rel="noreferrer noopener">you can fund the future of journalism in Newfoundland and Labrador</a></em><strong><em><strong><a href="https://theindependent.ca/support-us/" target="_blank" rel="noreferrer noopener">.</a></strong></em></strong>  </p>



<hr class="wp-block-separator" />



<p>There are few things untouched by the pandemic, and the restaurant industry is no exception. Despite being Canada’s 4th largest employment sector, it has been slow to rebound following vaccinations and easing restrictions. And as businesses struggle to find staff, workers say more money may not be enough to fix a broken industry.</p>



<p>According to Luc Erjavac, Restaurants Canada vice-president of the Atlantic region, Newfoundland and Labrador&#8217;s food service industry represents roughly three percent of the province’s GDP, or about $1.1-billion. When the pandemic hit, nearly <a href="https://www.cbc.ca/news/canada/newfoundland-labrador/nl-10k-layoffs-restaurants-canada-1.5520254" target="_blank" rel="noreferrer noopener">10,000 jobs</a> were impacted, and the sector expected to lose about $200 million in sales through 2020.</p>



<p>Speaking on the <a href="https://www.cbc.ca/listen/live-radio/1-56-st-johns-morning-show/clip/15870013-labour-shortage" target="_blank" rel="noreferrer noopener">St. John’s Morning Show</a> last month, Richard Alexander, the Executive Director of the Newfoundland and Labrador Employers Council, laid the blame for the province’s delayed post-Covid economic recovery squarely on those who were not returning to the workforce.</p>



<p>As one of the worst offending sectors, Alexander singled out food service, alleging the unwillingness to return to work was due to the Canada Recovery Benefit, or CRB, having a negative impact on workers.&nbsp;</p>



<p>Despite the federal program to support workers through the pandemic winding-down last month, Alexander maintained that the labour shortage wasn’t an issue of wages—which he noted were about the same as what was being offered through the CRB. Rather, he blamed the duration of the program and its so-called lack of flexibility.</p>



<p>“People will use the system in the way that the system allows them to use it,” said Alexander.</p>



<p>The solution to the province’s economic precarity, he said, is to grow the population by attracting immigrants who will work for the wages which employers are offering</p>



<p>But for many workers in St. John&#8217;s, the so-called labour shortage has less to do with what they see as a long-overdue pay increase, and more to do with the general reckoning of an industry that has consistently made them the lowest priority.&nbsp;</p>



<p>The Independent spoke with three long-time workers in the service industry to find out—from labourers themselves—what’s really keeping people out of the workplace. As it turns out, low wages, chronic mismanagement, and toxic work environments have made the hospitality industry uniquely inhospitable.</p>



<p>Nina, Paul, and Sarah are not the actual names of the individuals interviewed for this piece. Each agreed to speak only on the terms of anonymity—all three citing fear of legal, personal, or professional reprisal in a small city with an even smaller industry and pool of employers.&nbsp;</p>



<p>They are real people. They’ve worked in some of the most popular establishments in St. John’s. They’ve worn a few different uniforms. They’ve probably worked at your favourite bar or restaurant. They’ve probably taken your order. They’ve probably served you a drink.</p>



<p>Here is some of what they had to say.</p>



<h2><strong>‘The value on my blood, sweat, and tears felt incredibly low’</strong></h2>



<p>Nina was a longtime employee in the restaurant industry, serving, bartending, and managing at different establishments in St. John’s. After the pandemic, however, and nearly a decade of working “very hardcore” in the industry, she left.&nbsp;</p>



<p>&#8220;I was working 12- to 14-hour shifts and I was just constantly going,” she told The Independent. “I did not stop and I&#8217;d become very comfortable with that lifestyle.”</p>



<p>“But after we went through lockdown and I actually took that break, I went back with a bit of a different perspective and a different view of what I wanted out of life.&#8221;</p>



<p>Though Nina said she was making decent money through tips, she believes employers are relying on customers to pay their staff’s wages. Despite the work that she had done before and after the pandemic, she was disheartened to see what she had actually been paid.</p>



<p>&#8220;For the entire year I&#8217;d made just over $10,000 on paper, and for the first time I sat back and thought about what that really meant,” said Nina. “At the end of the day the value that my employer has put on my work, and the blood, sweat, and tears that went into it, just felt so incredibly low.&#8221;</p>



<p>&#8220;That changed my perspective on the whole thing. It made me start looking at other options in regards to employment.&#8221;</p>



<p>Working long hours in the industry, Nina said she missed out on a lot of important events, while the workload and culture added to the burnout.&nbsp;</p>



<p>“I was definitely burned out, and I think everybody that I know was much the same, which is part of why a lot of people didn&#8217;t end up going back to it,” she said.&nbsp;</p>



<p>“They realized that there were other things that are equally—or potentially more important—than how much money you&#8217;re making.&#8221;</p>



<p>Now out of the industry, she said she’s making the same amount of money but with regular hours, and benefits like vacation days, paid holidays, and sick days; things that are generally unheard of in the restaurant industry.&nbsp;</p>



<p>“I have time to spend outdoors. On my weekends I get to relax and sit on the couch, have a coffee, go for a walk. I get to do all the things that I didn&#8217;t really have time to do before.&#8221;</p>



<h2><strong>‘[Servers] take a lot of shit, they get shit on, and they do it for basically nothing’</strong></h2>



<p>The pursuit of a living wage in the service industry is not a problem unique to Newfoundland and Labrador.</p>



<p>The minimum wage in Newfoundland and Labrador increased this year to $12.75 per-hour, the 4th lowest in the country—with only Manitoba, New Brunswick, and Saskachawan trailing behind.</p>



<p>In 2019 it was the second lowest at $11.40 per-hour, prompting the provincial government to <a href="https://www.gov.nl.ca/releases/2019/aesl/1016n04/" target="_blank" rel="noreferrer noopener">appoint a review committee</a>. It included former C.B.S. Mayor Steve Tessier, Allison Doyle, who had previously worked with the Canada Employment and Immigration Union and the Public Service Alliance of Canada, and Brenda O’Reilly, St. John’s restaurateur, co-owner of Yellowbelly Brewery, and current Chair of Hospitality NL. (Heidi Janes wrote about the process behind the Minimum Wage Review Committee <a href="https://theindependent.ca/news/investigation/hands-that-feed-pt-2-the-paradox-of-essential-food-charity/" target="_blank" rel="noreferrer noopener">as part of The Independent’s “Hands That Feed” investigative series last year</a>.)</p>



<p>Other jurisdictions have a two-tier wage system for service workers. Despite having a minimum wage of $14.35 per-hour, servers in <a href="https://www.ontario.ca/document/your-guide-employment-standards-act-0/minimum-wage#section-0" target="_blank" rel="noreferrer noopener">Ontario</a> are paid $12.55, while in <a href="https://www.cnesst.gouv.qc.ca/en/working-conditions/wage-and-pay/wages/wages-employees-receiving-tips" target="_blank" rel="noreferrer noopener">Quebec</a> workers who receive tips can be paid a minimum of $10.80 per-hour as opposed to the province’s $13.50 minimum.</p>



<p>In Nova Scotia, premier <a href="https://huddle.today/2021/11/05/n-s-premier-apologizes-for-suggesting-minimum-wage-workers-dont-have-real-jobs/" target="_blank" rel="noreferrer noopener">Tim Houston apologized</a> this month for comments he made suggesting that minimum wage workers don’t have “real jobs.” He clarified that what he really meant was that people wanted “a better job.”</p>



<p>&#8220;The people who work in this industry full time, they work hard. They take a lot of shit, they get shit on, and they do it for basically nothing,” Paul, a server who has worked at a number of popular local restaurants in St. John’s, told The Independent.</p>



<p>&#8220;There&#8217;s this old-school mentality that people who do this job are lesser than people who work ‘real jobs’ in society, and they shouldn&#8217;t be treated as fairly.”</p>



<p>Like others within the industry, Paul had been eyeing a career change even before the pandemic struck. But he held off leaving his current workplace out of concern for his coworkers—who he said can’t afford to lose the help when he knows that the owners likely won’t hire a replacement.</p>



<p>“It’s almost like Stockholm Syndrome,” he said. “I know that [the owner&#8217;s] best interests are not my best interests, but I&#8217;m still trying my best to help this guy out.”</p>



<p>For Paul and his coworkers, doing their best is often not enough. Verbal abuse is common.</p>



<p>At the end of a busy night where he and another server took on nearly 100 tables during the evening, Paul mentioned to his employer that they could use an extra person to help with cutlery and glassware.</p>



<p>&#8220;[The owner] goes, &#8216;no, the cutlery isn&#8217;t done because you guys are fucking lazy cunts, and you&#8217;re not doing the goddamn work that&#8217;s assigned to you.'&#8221;</p>



<p>While that kind of abuse isn’t uncommon, said Paul, it’s difficult to do quality work—and to be proud of it—when it never seems to be good enough.&nbsp;&nbsp;</p>



<p>“When I get yelled at by my boss it&#8217;s the worst thing in the world, so I do everything I can not to have that happen because if I lose this job I have nothing.”</p>



<p>&#8220;And that is a really hard thing to grapple with,” he said, “especially when you&#8217;re only being paid minimum wage. I don&#8217;t work for my wage, I really work for the tips, which I&#8217;m giving most of to the guy who&#8217;s yelling at me the hardest.”</p>



<p>Giving employees a living wage is an important first step in creating better, more stable workplaces. But lasting success may require more, he said, with consideration paid to the workplace culture and the material realities which shape it.</p>



<p>&#8220;Raising the minimum wage will do nothing,” said Paul. “The only solution is to have clear sets of rules that the owners and managers of establishments can&#8217;t cross for any reason.&#8221;&nbsp;</p>



<p>The radical answer to achieving these standards, according to Paul, would be to unionize serving staff—something that workers at East Side Mario’s have already done in St. John’s as part of FFAW-Unifor.&nbsp;</p>



<p>However, Paul maintains that broad unionization is a pipe-dream in a society that doesn’t respect work with low barriers to entry.</p>



<p>“This is a job that anyone can do. This is the <a href="https://www.rewardsnetwork.com/blog/state-women-food-industry-2017/" target="_blank" rel="noreferrer noopener">number one job for unemployed, single women in America</a>, and it&#8217;s the job that society respects the least.”&nbsp;</p>



<p>“People who do this job don&#8217;t have any discernible skills, according to the public,&#8221; said Paul. “Anyone can do this, so why do they matter?”</p>



<h2><strong>Workplace Bullying is Endemic</strong></h2>



<p>Sarah is a trained brewer who has worked for over a decade in that sector, and has worked in the industry at large for 20 years. For two seasons she worked with a local microbrewery, but despite her years of experience she says that in that position she experienced severe workplace bullying, including gaslighting from her boss.</p>



<p>&#8220;As the only female brewer on staff, it was hard to tell whether it was a female thing, or if he just didn&#8217;t like me,” Sarah told The Independent. “But the guys never got bullied the way that I got bullied, and I had a lot more experience. I was continually getting picked on.&#8221;</p>



<p>The breaking point came after an incident at work where she says her boss chastised her for making a costly mistake, which she was certain hadn’t happened. After reviewing the security footage she saw that her boss had made the whole thing up.</p>



<p>Sarah took the complaint and her proof to one of the owners but nothing came of it, and soon afterwards the industry shut down amid the onset of the pandemic. When businesses began to reopen and restaurants started rehiring, she was never contacted.</p>



<p>“Everybody else got their jobs back in the brew house, except for me.”</p>



<p>Despite offering to come back to work as a server or bartender, Sarah was told that she wasn’t rehired because the company was trying to save money.</p>



<p>She believes that she wasn’t hired back because of her complaint, which she noted was only the last in a series of incidents with that particular manager.</p>



<p>In one instance she says that her boss asked her how old she was, and suggested that if she wanted to have children she should “get a move on.”</p>



<p>In another, that same manager made remarks that a new female manager had only been hired because she “sucked [the General Manager]’s cock.”</p>



<p>According to Sarah she’s heard many other stories from past and present employees who have endured similar treatment, but said that it was endemic in the workplace—with owners also participating in the harassment and bullying of staff.</p>



<p>Though she believes an increase in wages is necessary, she said more needs to be done to counter the toxic cultures in the workplace.&nbsp;</p>



<p>&#8220;People just need to be held more accountable,” she said. “There is the anti-bullying in the workplace laws that have come in, but it doesn&#8217;t seem like anyone&#8217;s enforcing them.&#8221;&nbsp;</p>



<p>“The turnover with staff is so fast that who your supervisor was—and who you trusted—last month may not be there next month,” she said. “People don&#8217;t have anywhere to go to.”</p>



<p>&#8220;Staff have serious concerns when a host is sexually harassed, when a server is yelled at by a friend of the owner, or when they&#8217;re working too often,” said Paul.&nbsp;</p>



<p>“But for people who work in this industry—for anyone who is non-management—their concerns are brushed to the side one hundred percent of the time.&#8221;</p>



<h2><strong>‘Workers have the ability to stand up’</strong></h2>



<p>Though she may not have stayed in the industry forever, had the tipping system been traded out for higher living wages, Nina would have stayed for longer.</p>



<p>“As an employee you want to feel as though you&#8217;re valued, you want to feel as though you&#8217;re heard, and that your employers really respect you,” she said.&nbsp;</p>



<p>“The majority of restaurants are understaffed—almost all of them—and a large part of that is the fact that people had time to sit back and think about what they were doing. And a lot of people left the industry.&#8221;</p>



<p>Most establishments in St. John’s were understaffed well before the pandemic. This was not due to a lack of workers but by design, as employers attempted to cut costs by reducing the numbers of workers.</p>



<p>While employers now bemoan the state of the labour market as one in which people just don’t want to work, the common refrain from employees both past and present has been that it’s not that nobody wants to work. It’s just that nobody wants to work for what the employers are offering.</p>



<p>If anything, as employers begin tightening their belts to absorb the inevitable costs of a living wage, ironically labour will likely be the first thing cut, as it always has been. Workers may find themselves making more by the hour at the expense of an extra hand around the workplace.&nbsp;</p>



<p>Employers choose who to hire, who to lay off and who to bring back on. They determine who will cause them problems, and who will stay silent. It’s employers who choose to cut costs by cutting staff, while expecting double the work at half the rate for those who remain—all while <a href="https://www.restaurantscanada.org/board-governance/" target="_blank" rel="noreferrer noopener">chairing interest groups</a> and government committees with the intent of keeping those wages low.</p>



<p>“[The owners] stay away from people who are going to stand up to them,” said Sarah, who has since found employment at another brewery.</p>



<p>&#8220;Workers have the ability to stand up, but because it&#8217;s such a small city they feel like word&#8217;s going to get out that they&#8217;re &#8216;problem makers&#8217;.”</p>



<p> <em>Did you enjoy this article? Fund more like it, and support the<strong>&nbsp;<a href="https://theindependent.ca/support-us/" target="_blank" rel="noreferrer noopener">future of journalism in Newfoundland and Labrador</a></strong></em>. </p>
<div class="max-w-xl mt-8 mb-5 mx-auto px-4 lg:px-0 font-lato text-base leading-normal text-gray-500">Conor McCann is a freelance writer and journalist from St. John's, NL, now based in Melbourne, Australia. After graduating from Memorial University, McCann worked on-air with VOCM News before leaving radio to pursue print media. His work has appeared in publications including Vice, the Maritime Edit, and CBC.</div><div class="max-w-xl mt-12 mb-8 mx-auto px-4 md:px-0"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: The Indy: Mailchimp Subscriptions (Global) --><div id="om-t2bxpwtkprtqp9hsxof2-holder"></div><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.campaign='t2bxpwtkprtqp9hsxof2';s.dataset.user='62330';s.dataset.api='campaigns';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --></div></div><div class="mt-12 border-t border-gray-200 pt-8 pb-10"><div class="max-w-2xl mx-auto pt-4"><div class="md:grid md:grid-cols-2 md:gap-x-8 md:gap-y-12"><div class="post-preview mb-8 md:mb-0"><a class="post-thumbnail" href="https://theindependent.ca/news/nl-healthcare-reeling-from-worst-cyberattack-in-canadian-history/" aria-hidden="true" tabindex="-1"><img width="828" height="410" src="https://theindependent.ca/wp-content/uploads/2021/11/philipp-katzenberger-iIJrUoeRoCQ-unsplash-828x410.jpg" class="max-w-full max-h-preview min-h-preview object-cover mx-auto wp-post-image" alt="NL Healthcare Reeling from Worst Cyberattack in Canadian History" loading="lazy" /></a><div class="mt-4 px-4 md:px-0"><a href="https://theindependent.ca/news/nl-healthcare-reeling-from-worst-cyberattack-in-canadian-history/"><div class="font-montserrat font-bold text-2xl md:text-3xl leading-snug">NL Healthcare Reeling from Worst Cyberattack in Canadian History</div><div class="mt-2 md:mt-3 text-gray-500 text-base font-lato">Provincial healthcare infrastructure—and medical and employment records across NL—remain compromised following a major cybersecurity breach.</div></a><div class="mt-3 grid grid-cols-byline grid-rows-1 gap-3"><div class="grid place-items-center"><img width="80" height="80" src="https://theindependent.ca/wp-content/uploads/2021/11/leila-beaudoin-bio-80x80.jpg" class="h-10 w-10" alt="Leila Beaudoin" loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2021/11/leila-beaudoin-bio-80x80.jpg 80w, https://theindependent.ca/wp-content/uploads/2021/11/leila-beaudoin-bio-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="w-full text-left"><span class="author vcard font-bold text-linkHover hover:text-link"><a href="https://theindependent.ca/author/leila-beaudoin/" title="Posts by Leila Beaudoin" class="author url fn" rel="author">Leila Beaudoin</a></span><div class="date mt-1 uppercase tracking-wider text-xs text-gray-500">November 11, 2021</div></div></div></div></div><div class="post-preview mb-8 md:mb-0"><a class="post-thumbnail" href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-15-november-2021/" aria-hidden="true" tabindex="-1"><img width="828" height="410" src="https://theindependent.ca/wp-content/uploads/2021/11/IMG_8464-828x410.jpg" class="max-w-full max-h-preview min-h-preview object-cover mx-auto wp-post-image" alt="What Odds at City Hall: 15 November 2021" loading="lazy" /></a><div class="mt-4 px-4 md:px-0"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-15-november-2021/"><div class="font-montserrat font-bold text-2xl md:text-3xl leading-snug">What Odds at City Hall: 15 November 2021</div><div class="mt-2 md:mt-3 text-gray-500 text-base font-lato">Council signs off on taxi fare increases and says ‘no’ on some construction next door, and Churchill Park Music Festival 2022 gets some dates.</div></a><div class="mt-3 grid grid-cols-byline grid-rows-1 gap-3"><div class="grid place-items-center"><img width="80" height="80" src="https://theindependent.ca/wp-content/uploads/2021/09/Elizabeth-Whitten-profile-80x80.jpg" class="h-10 w-10" alt="Elizabeth Whitten." loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2021/09/Elizabeth-Whitten-profile-80x80.jpg 80w, https://theindependent.ca/wp-content/uploads/2021/09/Elizabeth-Whitten-profile-384x384.jpg 384w, https://theindependent.ca/wp-content/uploads/2021/09/Elizabeth-Whitten-profile-200x200.jpg 200w, https://theindependent.ca/wp-content/uploads/2021/09/Elizabeth-Whitten-profile.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="w-full text-left"><span class="author vcard font-bold text-linkHover hover:text-link"><a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span><div class="date mt-1 uppercase tracking-wider text-xs text-gray-500">November 16, 2021</div></div></div></div></div></div></div></main><footer class="site-footer max-w-screen-xl mx-auto border-t pt-12 pb-6 md:pb-8"><div class="grid place-item-center grid-flow-rows md:grid-cols-2 md:grid-rows-footerMdLayout lg:grid-cols-4 lg:grid-rows-1 gap-4 lg:gap-2 w-full px-4 font-montserrat font-bold text-sm"><div class="grid place-items-center md:col-start-1 md:row-span-3 md:row-start-1 lg:col-start-1 lg:row-span-1 lg:row-start-1"><img src="https://theindependent.ca/wp-content/uploads/2021/04/the-independent-icon.svg" alt="The Independent" width="100%" height="100%" class="footer-logo w-2/3 md:w-3/4 lg:w-2/3 mx-auto" loading="lazy"></div><div class="grid place-items-center md:place-items-start lg:place-items-center md:col-start-2 md:row-start-1 lg:col-start-2 lg:row-start-1"><div class="menu-footer-menu-container"><ul id="secondary-menu" class="secondary-menu"><li id="menu-item-51078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51078 my-4 text-center md:text-left"><a href="https://theindependent.ca/about/">About Us</a></li>
<li id="menu-item-50833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50833 my-4 text-center md:text-left"><a href="https://theindependent.ca/contact/">Contact Us</a></li>
<li id="menu-item-56271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56271 my-4 text-center md:text-left"><a href="https://theindependent.ca/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-56005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56005 my-4 text-center md:text-left"><a href="https://theindependent.ca/submissions/">Submissions</a></li>
<li id="menu-item-55985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55985 my-4 text-center md:text-left"><a href="https://theindependent.ca/uptheindy/">Support Us</a></li>
</ul></div></div><div class="grid place-items-center md:place-items-start lg:place-items-center md:col-start-2 md:row-start-2 lg:col-start-3 lg:row-start-1"><div class="menu-tertiary-container"><ul id="tertiary-menu" class="tertiary-menu"><li id="menu-item-55977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-55977 my-4 text-center md:text-left"><a href="https://theindependent.ca/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-55978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55978 my-4 text-center md:text-left"><a href="https://theindependent.ca/subscription-agreement/">Membership Agreement</a></li>
<li id="menu-item-55979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55979 my-4 text-center md:text-left"><a href="https://theindependent.ca/terms-of-use-and-payment-policy/">Terms of Use and Payment Policy</a></li>
</ul></div></div><div class="grid place-items-center md:place-items-start lg:place-items-center md:col-start-2 md:row-start-3 lg:col-start-4 lg:row-start-1"><div class="social-menu-container"><ul id="social-menu" class="social-menu"><li id="footer-menu-facebook" class="menu-item menu-item-facebook my-4 text-center md:text-left"><a href="https://www.facebook.com/IndependentNL/" target="_blank" rel="nofollow noopener"><span class="theme-icon h-4 w-4 mr-1" style="transform: translateY(1px)"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 150.667 279.708"><path d="M44.667 218.375v-61.333H0v-50.667h44.667l.002-22.167c.002-23.881.56-31.015 3.113-39.83 6.744-23.28 21.606-37.183 45.817-42.862 9.977-2.34 32.752-1.929 52.038.94l5.03.748v43.171h-13.634c-14.887 0-18.804.54-24.366 3.358-4.908 2.487-8.248 6.095-10.48 11.32l-1.847 4.322-.213 20.5-.214 20.5h48.77l-.398 2.5c-.219 1.375-1.974 12.7-3.9 25.167l-3.502 22.666-20.442.177-20.44.176v122.647H44.666z" fill="var(--footer-links)" /></svg></span> <span>Facebook</span></a></li><li id="footer-menu-twitter" class="menu-item menu-item-twitter my-4 text-center md:text-left"><a href="https://twitter.com/IndependentNL" target="_blank" rel="nofollow noopener"><span class="theme-icon h-4 w-4 mr-1" style="transform: translateY(1px)"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.192 226.352"><path d="M65.88 225.525c-21.204-2.991-41.146-9.637-58.066-19.351-4.162-2.39-7.677-4.455-7.81-4.588s3.16-.076 7.317.126c25.644 1.249 51.557-6.279 72.505-21.062l4.278-3.02-5.921-.854c-20.418-2.948-36.276-14.6-45.02-33.082-2.805-5.932-2.772-6.004 2.55-5.475 4.739.471 18.063-.608 18.993-1.538.3-.3-1.288-1.054-3.528-1.677-11.677-3.247-23.266-11.84-30.568-22.667-4.279-6.345-6.456-11.127-8.085-17.758-1.346-5.48-2.413-14.672-1.704-14.672.245 0 1.612.595 3.038 1.323 3.748 1.912 13.213 4.53 18.123 5.012l4.232.416-2-1.488c-1.1-.818-3.966-3.462-6.369-5.875-11.227-11.276-16.631-24.59-16.631-40.972 0-8.75 1.45-15.363 5.05-23.027l2.323-4.944 7.926 8.328c23.626 24.827 51.752 40.766 84.52 47.9 6.663 1.45 20.136 3.327 23.888 3.327h2.09l-.625-3.833c-.846-5.184-.182-18.912 1.153-23.833 1.596-5.889 7.107-16.762 10.79-21.29 6.33-7.782 17.344-15.366 27.062-18.633C180.936.453 187.85-.274 196.547.092c6.87.289 9.35.696 14.125 2.317 7.187 2.44 14.723 6.702 20.101 11.366 3.974 3.445 4.205 3.547 7.107 3.134 5.166-.736 18.696-5.565 26.167-9.34 3.942-1.99 7.167-3.531 7.167-3.423 0 .11-.773 2.1-1.717 4.424-3.438 8.46-10.887 18.006-18.215 23.342-2.212 1.612-3.9 3.052-3.752 3.2.678.679 16.154-2.988 23.506-5.568l8.156-2.863-3.897 5.113c-4.915 6.45-14.39 16.145-20.248 20.72l-4.5 3.515-.002 7.106c-.011 34.983-11.925 70.692-33.138 99.323-25.442 34.34-60.7 55.702-103.193 62.525-9.573 1.537-38.949 1.866-48.333.542z" fill="var(--footer-links)" /><path fill="none" d="M0 0h280.11v233.095H0z"/></svg></span> <span>Twitter</span></a></li></ul></div></div></div><div class="site-copyright grid place-items-center"><span class="inline-block pt-12 px-4 mx-auto text-sm text-center">&copy; 2021 The Independent | Powered by <a href="https://indiegraf.com" title="👋" rel="noopener nofollow" target="_blank">Indiegraf Media</a></span></div></footer></div><script type="text/javascript">
	;(function($) {
		var w = $(window);
		var is;
		is = {
			init: function() {
				
												$(document).ready(function() {
									if($('body .nav-links').length) {
										$('body .nav-links').before('<div id="sb-infinite-scroll-load-more-1" class="sb-infinite-scroll-load-more  "><a sb-processing="0">Load More</a><br class="sb-clear" /></div>');
																			}
									$('body .nav-links').addClass('sb-hide');
									$('body .post').addClass('sb-added');
								});
								$('body').on('click', '#sb-infinite-scroll-load-more-1 a', function(e) {
									e.preventDefault();
									if($('body .nav-next a').length) {
										$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 1);
										var href = $('body .nav-next a').attr('href');
										;																					$('#sb-infinite-scroll-load-more-1').hide();
											$('body .nav-links').before('<div id="sb-infinite-scroll-loader-1" class="sb-infinite-scroll-loader  "><img src="https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/img/ajax-loader.gif" alt=" " /><span>Loading...</span></div>');
																				$.get(href, function(response) {
											$('body .nav-links').html($(response).find('.nav-links').html());
											
											$(response).find('.posts .post').each(function() {
												$('body .posts .post:last').after($(this));
											});
											
											$('#sb-infinite-scroll-loader-1').remove();
											$('#sb-infinite-scroll-load-more-1').show();
											$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 0);
											;											$('body .post').not('.sb-added').addClass('animated fadeIn').one('webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend', function() {
												$(this).removeClass('animated fadeIn').addClass('sb-added');
											});
										});
									} else {
										$('#sb-infinite-scroll-load-more-1').addClass('finished').removeClass('sb-hide');
										$('#sb-infinite-scroll-load-more-1 a').show().html('No more posts available...').css('cursor', 'default');
									}
								});
																$(document).ready(function() {
									if($('body .posts-navigation').length) {
										$('body .posts-navigation').before('<div id="sb-infinite-scroll-load-more-2" class="sb-infinite-scroll-load-more  "><a sb-processing="0">Load More</a><br class="sb-clear" /></div>');
																			}
									$('body .posts-navigation').addClass('sb-hide');
									$('body .post-preview').addClass('sb-added');
								});
								$('body').on('click', '#sb-infinite-scroll-load-more-2 a', function(e) {
									e.preventDefault();
									if($('body .nav-previous a, .nav-next a').length) {
										$('#sb-infinite-scroll-load-more-2 a').attr('sb-processing', 1);
										var href = $('body .nav-previous a, .nav-next a').attr('href');
										;																					$('#sb-infinite-scroll-load-more-2').hide();
											$('body .posts-navigation').before('<div id="sb-infinite-scroll-loader-2" class="sb-infinite-scroll-loader  "><img src="https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/img/ajax-loader.gif" alt=" " /><span>Loading...</span></div>');
																				$.get(href, function(response) {
											$('body .posts-navigation').html($(response).find('.posts-navigation').html());
											
											$(response).find('.posts .post-preview').each(function() {
												$('body .posts .post-preview:last').after($(this));
											});
											
											$('#sb-infinite-scroll-loader-2').remove();
											$('#sb-infinite-scroll-load-more-2').show();
											$('#sb-infinite-scroll-load-more-2 a').attr('sb-processing', 0);
											;											$('body .post-preview').not('.sb-added').addClass('animated fadeIn').one('webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend', function() {
												$(this).removeClass('animated fadeIn').addClass('sb-added');
											});
										});
									} else {
										$('#sb-infinite-scroll-load-more-2').addClass('finished').removeClass('sb-hide');
										$('#sb-infinite-scroll-load-more-2 a').show().html('No more posts available...').css('cursor', 'default');
									}
								});
												
			},
			msieversion: function() {
				var ua = window.navigator.userAgent;
				var msie = ua.indexOf("MSIE ");
	
				if (msie > 0)      // If Internet Explorer, return version number
					return parseInt(ua.substring(msie + 5, ua.indexOf(".", msie)));

				return false;
			}
		};
		is.init();
		
	})(jQuery);
	
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Elections popup - newsletter --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.campaign='hd5zppos2h5zzgjnpjcc';s.dataset.user='62330';s.dataset.api='campaigns';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: The Indy: Cookies Banner --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.campaign='kl6pdh0fompiok8saw2s';s.dataset.user='62330';s.dataset.api='campaigns';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var t2bxpwtkprtqp9hsxof2_shortcode = true;var hd5zppos2h5zzgjnpjcc_shortcode = true;var kl6pdh0fompiok8saw2s_shortcode = true;		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/headroom/0.11.0/headroom.min.js?ver=1.0.1" defer="defer"></script>
<script src="https://theindependent.ca/wp-content/themes/indy/assets/dist/site.bundle.js?ver=1.0.1" defer="defer"></script>
<script src='https://cdn.jsdelivr.net/npm/headroom.js@0.12.0/dist/headroom.min.js' id='indy-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://c60136.theindependent.ca/app/js/api.min.js";s.async=true;s.id="omapi-script";s.dataset.api="campaigns";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://theindependent.ca/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.8' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://theindependent.ca/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'b99908ca4b',
			slugs: 
			{"t2bxpwtkprtqp9hsxof2":{"slug":"t2bxpwtkprtqp9hsxof2","mailpoet":false},"hd5zppos2h5zzgjnpjcc":{"slug":"hd5zppos2h5zzgjnpjcc","mailpoet":false},"kl6pdh0fompiok8saw2s":{"slug":"kl6pdh0fompiok8saw2s","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":56617,"object_key":"post","object_type":"post","term_ids":[7012,1335,757,5446]};</script>
		</body></html>