<!DOCTYPE html>
<html lang="en-CA">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="preload" href="https://theindependent.ca/wp-content/local-fonts/lato/S6uyw4BMUTPHjx4wXg.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://theindependent.ca/wp-content/local-fonts/montserrat/JTUSjIg1_i6t8kCHKm459Wlhyw.woff2" as="font" type="font/woff2" crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!--
	██  ██
	  ██
	  ██
	  ██
	  ██
	  ██
	██  ██

		Powered by Indiegraf Media (indiegraf.com).
	-->

		
	<title>What Odds at City Hall: 19 December 2022 &ndash; The Independent</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%2C600%2C%7CLato%3AInherit%2CNormal%2C%7CLato%3ANormal%2C%7CMontserrat%3A700%2C%7CLato%3ANormal%2C%7CLato%3AInherit%2CNormal%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%2C600%2C%7CLato%3AInherit%2CNormal%2C%7CLato%3ANormal%2C%7CMontserrat%3A700%2C%7CLato%3ANormal%2C%7CLato%3AInherit%2CNormal%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%2C600%2C%7CLato%3AInherit%2CNormal%2C%7CLato%3ANormal%2C%7CMontserrat%3A700%2C%7CLato%3ANormal%2C%7CLato%3AInherit%2CNormal%2C&#038;display=swap" /></noscript>
	<meta name="description" content="The Riverdale Tennis Club is getting some work, a carriage house turns into a dwelling, and some Councillors are visiting Ottawa in 2023." />
	<link rel="canonical" href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-19-december-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What Odds at City Hall: 19 December 2022 &ndash; The Independent" />
	<meta property="og:description" content="The Riverdale Tennis Club is getting some work, a carriage house turns into a dwelling, and some Councillors are visiting Ottawa in 2023." />
	<meta property="og:url" content="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-19-december-2022/" />
	<meta property="og:site_name" content="The Independent" />
	<meta property="article:publisher" content="https://www.facebook.com/IndependentNL" />
	<meta property="article:published_time" content="2022-12-19T20:29:56+00:00" />
	<meta property="article:modified_time" content="2022-12-19T20:29:58+00:00" />
	<meta property="og:image" content="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="2560" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Elizabeth Whitten" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@IndependentNL" />
	<meta name="twitter:site" content="@IndependentNL" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content=" Elizabeth Whitten" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Feed" href="https://theindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Comments Feed" href="https://theindependent.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Independent &raquo; iCal Feed" href="https://theindependent.ca/events/?ical=1" />
<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><!-- theindependent.ca is managing ads with Advanced Ads 1.39.1 --><!--noptimize--><script id="indietech-ad-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><link rel='stylesheet' id='astra-theme-css-css'  href='https://theindependent.ca/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='astra-google-fonts-css'  href='https://theindependent.ca/wp-content/cache/min/1/wp-content/local-fonts/local-fonts.css?ver=1670614575' media='all' />
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://theindependent.ca/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://theindependent.ca/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://theindependent.ca/wp-includes/css/dist/components/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://theindependent.ca/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://theindependent.ca/wp-includes/css/dist/nux/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://theindependent.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://theindependent.ca/wp-includes/css/dist/editor/style.min.css?ver=6.0.3' media='all' />
<link data-minify="1" rel='stylesheet' id='indietech-blocks-style-index-css-css'  href='https://theindependent.ca/wp-content/cache/min/1/wp-content/plugins/indietech-blocks/build/style-index.css?ver=1670614575' media='all' />
<link data-minify="1" rel='stylesheet' id='indietech-blocks-frontend-css-css'  href='https://theindependent.ca/wp-content/cache/min/1/wp-content/plugins/indietech-blocks/build/frontend.css?ver=1670614575' media='all' />
<style id='global-styles-inline-css'>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</style>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://theindependent.ca/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.7.4', 0, 'all'); } }); </script>
<link rel='stylesheet' id='astra-addon-css-0-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/blog-pro/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-1-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/blog-pro/assets/css/minified/post-author.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-2-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/blog-pro/assets/css/minified/related-posts.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-3-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/blog-pro/assets/css/minified/blog-layout-3-flex.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-4-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/classes/builder/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-5-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/site-layouts/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-6-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/sticky-header/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-7-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/scroll-to-top/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-8-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/nav-menu/assets/css/minified/mega-menu.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://theindependent.ca/wp-content/plugins/astra-addon/addons/advanced-search/assets/css/minified/style.min.css?ver=3.6.8' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='indietech-css-css'  href='https://theindependent.ca/wp-content/cache/min/1/wp-content/themes/indietech/assets/css/minified/app.css?ver=1670614575' media='all' />
<script id='ruigehond006_javascript-js-extra'>
var ruigehond006_c = {"bar_attach":"top","bar_color":"#e00070","bar_height":".5vh","aria_label":"","post_types":["post"],"post_identifier":".post-67726.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-what-odds-at-city-hall.tag-municipalities.tag-st-johns.tag-what-odds-at-city-hall.ast-article-single","post_id":"67726"};
</script>
<script src='https://theindependent.ca/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js?ver=1.4.0' id='ruigehond006_javascript-js'></script>
<!--[if IE]>
<script src='https://theindependent.ca/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/uploads/679/61/public/assets/js/446.js?ver=1670614575' id='advanced-ads-advanced-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/uploads/679/872/606/253/296/233.js?ver=1670614575' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://theindependent.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://theindependent.ca/wp-json/wp/v2/posts/67726" /><link rel="alternate" type="application/json+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://theindependent.ca"><link rel="alternate" href="https://theindependent.ca/wp-json/tribe/events/v1/" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
						<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PMJXDBF');</script>
			<style>#ruigehond006_wrap{z-index:10001;position:fixed;display:block;left:0;width:100%;margin:0;overflow:visible}#ruigehond006_inner{position:absolute;height:0;width:inherit;background-color:rgba(255,255,255,.2);-webkit-transition:height .4s;transition:height .4s}html[dir=rtl] #ruigehond006_wrap{text-align:right}#ruigehond006_bar{width:0;height:100%;background-color:transparent}</style><link rel="icon" href="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" sizes="32x32" />
<link rel="icon" href="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" />
<meta name="msapplication-TileImage" content="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-favicon.svg" />
				<!-- This is google analytics tracking code added by Convert Pro -->
				<script type="rocketlazyloadscript" data-rocket-type="text/javascript" >
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				  ga( 'create', 'UA-188087758-1', 'auto' );
  ga( 'set', 'anonymizeIp', true );
  ga( 'send', 'pageview' );				</script>
				<!-- End of google analytics tracking code added by Convert Pro -->
						<style id="wp-custom-css">
			.cp-module-slide_in .cp-popup {
z-index: 9999999;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-67726 single-format-standard wp-custom-logo cp_aff_false tribe-no-js post-what-odds-at-city-hall-19-december-2022 indietech-pro group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-no-sidebar astra-3.7.9 ast-full-width-primary-header ast-full-width-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled aa-prefix-indietech-ad- astra-addon-3.6.8 tribe-theme-astra">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMJXDBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-link ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="off-canvas">
	<div class="ast-search-box header-cover" id="ast-search-form">
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<form class="search-form" action="https://theindependent.ca/" method="get">
				<span class="search-text-wrap">
					<label for="s" class="screen-reader-text">Search &hellip;</label>
					<input name="s" class="search-field" type="text" autocomplete="off" value="" placeholder="Search &hellip;">
				</span>
				<span id="close" class="close"><span class="ast-icon icon-close"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18px" height="18px">
                                <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
                            </svg></span></span>
			</form>
		</div>
	</div>
</div>
	<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/IndependentNL" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z'></path></svg></span></a><a href="https://twitter.com/IndependentNL" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCWJFl2h05xD2de3Iiwl5XsQ" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #1B64F6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-behance header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://www.instagram.com/independent.nl" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #d77ea6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-dribbble header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://www.tiktok.com/@independent.nl" aria-label=TikTok target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div>		</div>
						<div class="ast-builder-layout-element site-header-focus-item ast-header-html-3" data-section="section-hb-html-3">
					<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div><a href="https://mstdn.ca/@IndependentNL" target="_blank" rel="me noopener"><img class="alignnone wp-image-1505" role="img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2021'%3E%3C/svg%3E" alt="Mastodon" width="21" height="21" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/11/Mastodon_logo-white.svg" /><noscript><img class="alignnone wp-image-1505" role="img" src="https://theindependent.ca/wp-content/uploads/2022/11/Mastodon_logo-white.svg" alt="Mastodon" width="21" height="21" /></noscript></a></div>
</div></div>				</div>
														<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://theindependent.ca/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo astra-logo-svg" alt="The Independent" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-white.svg" /><noscript><img src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-white.svg" class="custom-logo astra-logo-svg" alt="The Independent" /></noscript></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
																			</div>
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-icon"><a class="header-cover astra-search-icon" aria-label="Search icon link" href="#"><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></a></div><div class="ast-search-menu-icon header-cover"></div>		</div>
					<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><button class="pelcro-subscribe-button">Support Us</button></p>
</div></div>			</div>
					<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="pelcro-header-button"><a class="pelcro-login-button" href="#!">Login</a></div>
</div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																		<div class="site-header-below-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-slide-down  stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56891"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">News<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-56892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56892"><a href="https://theindependent.ca/news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All News</span></a></li>	<li id="menu-item-65884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65884"><a href="https://theindependent.ca/news/arts/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Arts &amp; Culture</span></a></li>	<li id="menu-item-65885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65885"><a href="https://theindependent.ca/news/investigation/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Investigation</span></a></li>	<li id="menu-item-65886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65886"><a href="https://theindependent.ca/news/politics/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Politics</span></a></li>	<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">What Odds at City Hall</span></a></li></ul>
</li><li id="menu-item-56898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56898"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Commentary<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-56899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56899"><a href="https://theindependent.ca/commentary/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All Commentary</span></a></li>	<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="https://theindependent.ca/commentary/analysis/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Analysis</span></a></li>	<li id="menu-item-65881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="https://theindependent.ca/commentary/editorial/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Editorial</span></a></li>	<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://theindependent.ca/commentary/letters/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Letters</span></a></li>	<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://theindependent.ca/commentary/seasplainer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Seasplainer</span></a></li></ul>
</li><li id="menu-item-56906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56906"><a target="_blank" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Podcast</span><span class="sub-arrow"></span></a></li><li id="menu-item-56904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56904"><a href="https://theindependent.ca/newsletter/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Newsletter</span><span class="sub-arrow"></span></a></li><li id="menu-item-56957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56957"><a href="/events" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Events</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
									</div>
																		</div>
					</div>
								</div>
			</div>
	</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="off-canvas">
	<div class="ast-search-box header-cover" id="ast-search-form">
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<form class="search-form" action="https://theindependent.ca/" method="get">
				<span class="search-text-wrap">
					<label for="s" class="screen-reader-text">Search &hellip;</label>
					<input name="s" class="search-field" type="text" autocomplete="off" value="" placeholder="Search &hellip;">
				</span>
				<span id="close" class="close"><span class="ast-icon icon-close"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18px" height="18px">
                                <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
                            </svg></span></span>
			</form>
		</div>
	</div>
</div>
	<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://theindependent.ca/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo astra-logo-svg" alt="The Independent" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-white.svg" /><noscript><img src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-white.svg" class="custom-logo astra-logo-svg" alt="The Independent" /></noscript></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu3-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 16 16'><path d='M6 3c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2s-2-0.895-2-2zM6 8c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2s-2-0.895-2-2zM6 13c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2s-2-0.895-2-2z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
	</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-67726 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single" id="post-67726" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">What Odds at City Hall: 19 December 2022</h1><div class="entry-subtitle">The Riverdale Tennis Club is getting some work, a carriage house turns into a dwelling, and some Councillors are visiting Ottawa in 2023.</div><div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> December 19, 2022</span><span class="updated" itemprop="dateModified"> December 19, 2022</span></span></div><ul class="social-shares"><li class="social-shares__item"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a></li><li class="social-shares__item"><a class="twitter" href="https://twitter.com/intent/tweet?text=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022&amp;url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&amp;via=IndependentNL" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-twitter" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></li><li class="social-shares__item"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&amp;title=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-linkedin" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use></svg></a></li><li class="social-shares__item"><a class="reddit" href="https://reddit.com/submit?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&title=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-reddit" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-reddit"></use></svg></a></li><li class="social-shares__item"><a class="whatsapp" href="https://api.whatsapp.com/send?text=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022; https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></a></li><li class="social-shares__item"><a class="email" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe94aba2b7e38ca7a7b0e3a2b7e380aab7bae38ba2afaff9e3f2fae387a6a0a6aea1a6b1e3f1f3f1f1e5a1aca7bafeabb7b7b3b0f9ececb7aba6aaada7a6b3a6ada7a6adb7eda0a2ecada6b4b0ecb4aba2b7eeaca7a7b0eea2b7eea0aab7baeeaba2afafecb4aba2b7eeaca7a7b0eea2b7eea0aab7baeeaba2afafeef2faeea7a6a0a6aea1a6b1eef1f3f1f1ec" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-email" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></a></li><li class="social-shares__item"><a class="pelcro-save-button cursor-pointer" data-key="articles" data-link="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-19-december-2022/" data-title="What Odds at City Hall: 19 December 2022" data-image="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33.jpg" data-author="Elizabeth Whitten" data-date="December 19, 2022" data-duration="9 minutes of reading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-save" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-save"></use></svg></a></li></ul>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		
<figure class="wp-block-image alignfull size-large"><img width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" alt="St. John's City Hall on New Gower Street." class="wp-image-65769" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-1024x1024.jpg 1024w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-300x300.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-150x150.jpg 150w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-768x768.jpg 768w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-1536x1536.jpg 1536w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-2048x2048.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-1024x1024.jpg" /><noscript><img width="1024" height="1024" src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-1024x1024.jpg" alt="St. John's City Hall on New Gower Street." class="wp-image-65769" srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-1024x1024.jpg 1024w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-300x300.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-150x150.jpg 150w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-768x768.jpg 768w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-1536x1536.jpg 1536w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-2048x2048.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>St. John&#8217;s City Hall. Photo by Elizabeth Whitten.</figcaption></figure>



<p>All but Cllrs Maggie Burton and Debbie Hanlon were present for the year’s final regular council meeting.</p>



<p>Council signs off on site work to rehabilitate Riverdale Tennis Club’s tennis courts at 4 Portugal Cove Road for the 2025 Canada Games.</p>



<p>Cllr Jamie Korab didn’t get into the details, but <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=26244" target="_blank" rel="noreferrer noopener">according to the agenda</a> the developer wants to excavate three of the six tennis courts and remove material to an approximate depth of 1.2 metres. Those three courts will be rebuilt with new sub-base, base, asphalt, and court material to match the existing grades.</p>



<p>On top of that, the plan is to remove the overhead power lines and service the courts and existing lights through an underground electrical service, including the installation of underground conduit.</p>



<figure class="wp-block-image alignfull size-full"><img width="784" height="574" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20574'%3E%3C/svg%3E" alt="" class="wp-image-67727" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club.jpg 784w, https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club-300x220.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club-768x562.jpg 768w" data-lazy-sizes="(max-width: 784px) 100vw, 784px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club.jpg" /><noscript><img width="784" height="574" src="https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club.jpg" alt="" class="wp-image-67727" srcset="https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club.jpg 784w, https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club-300x220.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/12/Riverdale-Tennis-Club-768x562.jpg 768w" sizes="(max-width: 784px) 100vw, 784px" /></noscript><figcaption>Riverdale Tennis Club on Portugal Cove Road. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=26244" target="_blank" rel="noreferrer noopener">City Agenda, 19 December 2022</a>.)</figcaption></figure>



<p>The carriage house at 70 Circular Road—which is a heritage building—has been unanimously approved to become a dwelling.</p>



<p><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-14-november-2022/" target="_blank" rel="noreferrer noopener">Last month this property—known as Sunnyside—was before Council</a>, where renovations to the coach house were approved.</p>



<figure class="wp-block-image alignfull size-full"><img width="824" height="540" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20824%20540'%3E%3C/svg%3E" alt="" class="wp-image-67492" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2.jpg 824w, https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2-300x197.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2-768x503.jpg 768w" data-lazy-sizes="(max-width: 824px) 100vw, 824px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2.jpg" /><noscript><img width="824" height="540" src="https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2.jpg" alt="" class="wp-image-67492" srcset="https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2.jpg 824w, https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2-300x197.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/11/70-Circular-Road-coach-house-2-768x503.jpg 768w" sizes="(max-width: 824px) 100vw, 824px" /></noscript><figcaption>The Coach House at Sunnyside. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=25568" target="_blank" rel="noreferrer noopener">City Agenda, 14 November 2022.</a>)</figcaption></figure>



<p>The carriage house would still be part of 70 Circular Road, so the property wouldn&#8217;t be subdivided.</p>



<p>Two people wrote in about the proposal, one voicing concern over the carriage house being turned into a short-term rental. They also were concerned with the City approving more lots built on the large property.</p>



<p>A second person wrote in to say they had no objections.</p>



<figure class="wp-block-image alignfull size-full"><img width="836" height="518" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20836%20518'%3E%3C/svg%3E" alt="" class="wp-image-67730" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road.jpg 836w, https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road-300x186.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road-768x476.jpg 768w" data-lazy-sizes="(max-width: 836px) 100vw, 836px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road.jpg" /><noscript><img width="836" height="518" src="https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road.jpg" alt="" class="wp-image-67730" srcset="https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road.jpg 836w, https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road-300x186.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/12/70-Circular-Road-768x476.jpg 768w" sizes="(max-width: 836px) 100vw, 836px" /></noscript><figcaption>70 Circular Road. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=26244" target="_blank" rel="noreferrer noopener">City Agenda, 19 December 2022</a>.)</figcaption></figure>



<p>Council approved access to an estimated cost of $1,500,000 in funding from the Regional Wastewater Equipment Reserve to buy a bar screen.</p>



<p>Cllr Sandy Hickman said it&#8217;s important to replace them regularly.</p>



<p>Moreover, $2.7 million is also coming out of the Regional Wastewater Equipment Reserve for filter underdrain replacements.</p>



<h2>Cycling Path Moves Forward</h2>



<p>Good news cyclists! Council approved the design and construction of a shared-use path on the south side of Canada Drive.</p>



<p>“An active transportation route along Canada Drive will connect the existing shared-use path on Columbus Drive to the shared-use path under the Team Gushue extension in Mount Pearl,” said Cllr Korab. “It will ultimately connect with Kelly’s Brook trail via Columbus Drive to create an important east to west route at the core of the cycling backbone network.”</p>



<p>Cllr Hickman had a question for Deputy City Manager of Planning, Engineering &amp; Regulatory Services Jason Sinyard, wondering how the road and the shared-use path will be divided, such as lines on the road or a concrete median. Sinyard replied that has yet to be determined.</p>



<p>Cllr Korab said a Request for Proposals (RFP) will be sent out in the spring, with funding and construction details to follow that.</p>



<p>Council approved the recommendations as presented to the Inclusion Advisory Committee on November 24 and Sustainable and Active Mobility Advisory Committee on December 1.&nbsp;</p>



<p>“Once approved we will implement the new core expansion in the field and activate the winter pedestrian recall as well when winter weather begins,” said Cllr Ian Froude. “Winter pedestrian recall will stay in place until weather becomes favorable and accessible to all. Winter pedestrian recall will be implemented recurrently for winters to come, until council decides otherwise.”</p>



<p>“Further discussions will be held with Metrobus in the new year,” he added.</p>



<p>The pedestrian core has been expanded to include Empire Avenue at King’s Bridge Road, Elizabeth Avenue at New Cove Road, Elizabeth Avenue at Torbay Road, and Elizabeth Avenue at Portugal Cove Road.</p>



<p>Cllr Ron Ellsworth raised concerns over the pedestrian core increasing, suggesting it could increase vehicles idling and potentially negatively impact the environment.</p>



<p>Jil Medon was then appointed to the Youth Engagement Working Group to fill a vacancy after a member missed a few meetings and then had no further interest in being in the group.</p>



<p>Life Safety Systems—a Division of Atlantica Mechanical Contractors Inc—was awarded a $73,629.90 (HST not included) per year contract to inspect and maintain City properties with sprinkler and standpipes.</p>



<p>The contract is for three years with a possible two year extension.</p>



<p>The two other bids came from Viking Fire Protection Inc. ($105,570) and Troy Life &amp; Fire Safety Ltd. ($126,787.50).</p>



<p>Royal Freightliner Inc secured a bid for $56,145.72 (HST not included) to supply and deliver Freightliner, Sterling and Western Star Parts for the fleet division to be used on an as-required basis.</p>



<p>The other bid—whose bid was not in the agenda—came from Western Star Trucks Newfoundland Limited.</p>



<p>Council awarded a contract to supply and deliver Tenco Parts for trucks for the fleet division to be used on an as-required basis for $48,782 per year (HST not included).</p>



<p>The company is the sole provider of these parts so there wasn’t an open call for bids.</p>



<p>The contract is for one year with two possible one-year extensions.</p>



<p>CH2M Hill Canada Limited secured the $246,231 (exclusive of HST) contract to provide engineering support services, including programming, troubleshooting, system configuration and maintenance specifically related to the SCADA industrial control system at the City’s Water and Wastewater Treatment Facilities.</p>



<p>The contract is for one year with two possible one-year terms.</p>



<p>This was also a contract awarded without an open call, as CH2M Hill Canada Limited is the exclusive provider for this service.</p>



<h2>Curlers Coming to City</h2>



<p>The City is laying out a spread for the Strathcona Cup 2023 Curling Bonspiel Tour.</p>



<p>The sponsored dinner is set to take place on January 16 and the event is expected to cost $2500 to $3000 and serve between 40 to 50 people.</p>



<p>This will mark the 120th year of the sporting event and brings together male curlers from Scotland and across Canada.</p>



<p>Cllr Korab then took a fond walk down memory lane. “Once every ten years Canada plays host to the event and it’s the world’s oldest international mens’ curling bonspiel.”</p>



<p>It last took place in St. John’s in 2013 “and at that time an event was hosted at City Hall and I did get to play the Scots at that time and I think my team was the only one that beat the Scots; just a little side note.”</p>



<p>Mayor Danny Breen added, “just pointing that out.”</p>



<p>Cllr Korab replied that it was probably the last game he’d won.</p>



<h2>Travel Set for New Year</h2>



<p>Cllrs Froude and Ophelia Ravencroft will be travelling to Ottawa from February 7-10 to take part in the Sustainable Communities Conference</p>



<p>Deputy Mayor Sheilagh O’Leary had previously been included in the team going but retracted her decision.</p>



<p>Council unanimously voted to approve their trip.&nbsp;</p>



<p>The amount was not disclosed in council, but the agenda noted the cost will be taken from the 2023 travel budget.</p>



<p>Cllr Froude said this next item is an information note—so no voting—regarding an upcoming issue regarding 62 Cuckhold’s Cove Road and the zone boundary between Residential 1 Zone and the Open Space Zone.</p>



<figure class="wp-block-image alignfull size-full"><img width="842" height="556" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20842%20556'%3E%3C/svg%3E" alt="" class="wp-image-67729" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road.jpg 842w, https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road-300x198.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road-768x507.jpg 768w" data-lazy-sizes="(max-width: 842px) 100vw, 842px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road.jpg" /><noscript><img width="842" height="556" src="https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road.jpg" alt="" class="wp-image-67729" srcset="https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road.jpg 842w, https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road-300x198.jpg 300w, https://theindependent.ca/wp-content/uploads/2022/12/Cuckholds-Cove-Road-768x507.jpg 768w" sizes="(max-width: 842px) 100vw, 842px" /></noscript><figcaption>62 Cuckold&#8217;s Cove Road. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=26244" target="_blank" rel="noreferrer noopener">City Agenda, 19 December 2022</a>.)</figcaption></figure>



<p>George Street Association is getting a road closure for its new years’ festivities on December 31.</p>



<p>The road closure will be on Duckworth Street, between New Gower Street and Bates Hill. The road closure will be from 11:45 pm to 12:15 am.</p>



<figure class="wp-block-image aligncenter size-full"><img width="398" height="410" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20398%20410'%3E%3C/svg%3E" alt="" class="wp-image-67728" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/12/George-Street-Association-road-closure.jpg 398w, https://theindependent.ca/wp-content/uploads/2022/12/George-Street-Association-road-closure-291x300.jpg 291w" data-lazy-sizes="(max-width: 398px) 100vw, 398px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/12/George-Street-Association-road-closure.jpg" /><noscript><img width="398" height="410" src="https://theindependent.ca/wp-content/uploads/2022/12/George-Street-Association-road-closure.jpg" alt="" class="wp-image-67728" srcset="https://theindependent.ca/wp-content/uploads/2022/12/George-Street-Association-road-closure.jpg 398w, https://theindependent.ca/wp-content/uploads/2022/12/George-Street-Association-road-closure-291x300.jpg 291w" sizes="(max-width: 398px) 100vw, 398px" /></noscript><figcaption>Closures on Duckworth Street for New Year&#8217;s Eve. (Source: <a target="_blank" href="https://pub-stjohns.escribemeetings.com/FileStream.ashx?DocumentId=26244" target="_blank" rel="noreferrer noopener">City Agenda, 19 December 2022</a>.)</figcaption></figure>



<p>As the final item on the agenda for 2022, as noted by Mayor Breen, Council approved the travel costs for Cllr Hickman to attend the semi-annual meeting of the Canadian Capital Cities Organization in Ottawa from January 30 to February 3.</p>



<p>Cllr Hickman is the City’s representative on the Canadian Capital Cities Organization.</p>



<h2>The Go Round</h2>



<p>So all of those on councill wish everyone seasons greetings, including mention that Hanukkah started yesterday.</p>



<p>Cllr Korab brought up the issue of lighting at the dog parks, and said that lighting might be active at the Bowring Park dog park and that Newfoundland Power had to add a pole to the Quidi Vidi dog park. He also thanked staff for getting on this so quickly.</p>



<p>Cllr Ravencroft also thanked the Chabad of Newfoundland for hosting its public Chanukah Menorah Lighting yesterday at the Viking Building.</p>



<p>Cllr Ellsworth said he and Cllr Ravencroft have received a request from the Virginia Park Community Centre over the crosswalk. Students are coming out of school when it’s dark and crossing the road to the centre. While there’s usually staff on the crosswalk to ensure kids get across safely, he said there have been issues over speeding.</p>



<p>He said they’ve reached out to 311 and have staff look into better lighting and the RNC over enforcement. He also asked people to be more careful while driving this time of year.</p>



<p>Cllr Hickman said if people want updates on parking restrictions and snow clearing they can sign up on the City’s website for notices.</p>



<p>He also brought up Jeanette Holman-Price, whose daughter was killed by a dump truck 18 years ago and led a campaign for side guard measures. Cllr Hickman said St. John’s was quick to adopt this safety measure and that Holman-Price wanted him to share well-wishes.</p>



<p>Deputy Mayor O’Leary said in the new year a petition will be brought to Council over the issue of excessive lighting in the Outer Battery. She also brought up an issue circling around what the City can do on this issue regarding a section of the <em>City of St. John’s Act </em>and if the legal department could look at it for the future in terms of enforcement capabilities.</p>



<p>She then brought attention to some good news regarding doing away with single-use plastics.</p>



<p>Tomorrow the manufacturing, importing and sale of checkout bags, cutlery, food service ware, stir sticks and straws is basically going to be prohibited, which she called a step in the right direction. She added the rollout of this will continue in 2025.</p>



<p>Then a City staffer said that if Council would like them to look into the <em>City of St. John’s Act</em>, they can if they are directed to by Council.</p>



<p>Mayor Breen said they did meet with residents of the Outer Battery and there was a discussion, including a discussion with Municipal Affairs.&nbsp;</p>



<p>“But you know the issue in the Outer Battery is very unfortunate and that’s still continuing,” the Mayor said. “The City has made efforts through mediation to address that issue. I think that’s where the solution to this lies. And hopefully the parties can get together and find a resolution to the problem.”</p>



<p>He added they need a reworking of the <em>City of St. John&#8217;s Act</em>—<a href="https://theindependent.ca/news/st-johns-dips-into-savings-to-cover-budget-2023/" target="_blank" rel="noreferrer noopener">which he brought up during the budget last week</a>—and it needs the province to be active in this, so they can deal with issues being brought to the city by the public.</p>



<p>Mayor Breen then added earlier in the day he was with the Salvation Army and raising a flag at City Hall. He added this is a challenging time and encouraged people to give these groups their support.</p>



<p>After wishing people a happy holiday and safe new year, he added: “I hope the snow stays away. I’m not one for a white Christmas. I can handle a green Christmas but hey, a little bit of snow on Christmas Eve that melts on Boxing Day is pretty good for me.”</p>



<p>And that’s all for 2022. See you all in the new year!</p>



<p><em>Follow Elizabeth <a target="_blank" href="https://twitter.com/ELWhitten" target="_blank" rel="noreferrer noopener">on Twitter</a>.</em></p>



<p><em>Did you enjoy this article? Fund more like it, and support the<strong>&nbsp;<a href="https://theindependent.ca/support-us/" target="_blank" rel="noreferrer noopener">future of journalism in Newfoundland and Labrador</a></strong></em>.</p>
<span class="cp-load-after-post"></span>
		<div id="cp_popup_id_67581" class="cp-popup-container cp-popup-live-wrap cp_style_67581 cp-module-before_after cpro-open " data-style="cp_style_67581" data-module-type="before_after" data-class-id="67581" data-styleslug="bottom-of-article-cta-2">

			
			<div class="cp-popup-wrapper cp-manual cp-popup-inline  "  >
				<div class="cp-popup  cpro-animate-container ">

					
				<input type='hidden' class='panel-settings' data-style_id= '67581' data-section='configure' value='{&quot;inline_position&quot;:&quot;after_post&quot;,&quot;select_inline_location&quot;:&quot;after_blocks&quot;,&quot;number_of_layout&quot;:&quot;1&quot;,&quot;number_of_layout_heading&quot;:&quot;1&quot;,&quot;enable_display_inline&quot;:&quot;1&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '67581' data-section='configure' value='[]' ><style id='cp_popup_style_67581' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-before_after    cp-middle  cp-panel-1"   data-overlay-click ="1" data-title="EOY22 campaign – Bottom of article CTA" data-module-type="before_after"  data-step="1"  data-width="560" data-mobile-width="320" data-height="350" data-mobile-height="200" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-67581" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>Our goal is to raise $15,000 before the end of the year to solidify our plans for 2023. We need your support to keep producing this progressive, explanatory, and unique local journalism.</p>
<p>&nbsp;</p></div></div>
</div><div id="cp_gradient_button-2-67581" class="cp-field-html-data   cpro_count_conversion  cp-none" data-type="cp_gradient_button" data-field-title="Gradient Button"  data-action="goto_url" data-step=""   data-redirect="https://theindependent.ca/support-us/?utm_medium=onsite&#038;utm_source=banner-ad&#038;utm_campaign=indy-eoy-22" data-redirect-target="_self"    >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-gradient-button cp-button-field" name="cp_gradient_button-2"  data-success-message="Thank You for Subscribing!" data-get-param="{{get-param}}" style="{{btn_style}}">Donate Today</button>
		<div class="cp-btn-tooltip"></div>
	</div>
</div><div id="cp_heading-3-67581" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-3"><p>Want more of The Independent?</p>
<p>You can make it happen.</p></div></div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 22, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_67581' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="67581" />
						</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
			
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<ul class="social-shares"><li class="social-shares__item"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a></li><li class="social-shares__item"><a class="twitter" href="https://twitter.com/intent/tweet?text=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022&amp;url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&amp;via=IndependentNL" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-twitter" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></li><li class="social-shares__item"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&amp;title=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-linkedin" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use></svg></a></li><li class="social-shares__item"><a class="reddit" href="https://reddit.com/submit?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F&title=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-reddit" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-reddit"></use></svg></a></li><li class="social-shares__item"><a class="whatsapp" href="https://api.whatsapp.com/send?text=What%20Odds%20at%20City%20Hall%3A%2019%20December%202022; https%3A%2F%2Ftheindependent.ca%2Fnews%2Fwhat-odds-at-city-hall%2Fwhat-odds-at-city-hall-19-december-2022%2F" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></a></li><li class="social-shares__item"><a class="email" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d345e61687d29466d6d7a29687d294a607d70294168656533293830294d6c6a6c646b6c7b293b393b3b2f6b666d7034617d7d797a3326267d616c60676d6c796c676d6c677d276a6826676c7e7a267e61687d24666d6d7a24687d246a607d702461686565267e61687d24666d6d7a24687d246a607d702461686565243830246d6c6a6c646b6c7b243b393b3b26" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-email" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></a></li><li class="social-shares__item"><a class="pelcro-save-button cursor-pointer" data-key="articles" data-link="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-19-december-2022/" data-title="What Odds at City Hall: 19 December 2022" data-image="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33.jpg" data-author="Elizabeth Whitten" data-date="December 19, 2022" data-duration="9 minutes of reading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" preserveAspectRatio="xMinYMin" role="img"><use href="#icon-save" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-save"></use></svg></a></li></ul><div class="ast-single-author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="ast-author-meta"> <div class="about-author-title-wrapper"> <h3 class="about-author section-title">Author</h3> </div> <div class="ast-author-details"> <div class="post-author-avatar"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="avatar avatar-100 photo" alt="" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/06/elizabeth-150x150.jpeg 150w, https://theindependent.ca/wp-content/uploads/2022/06/elizabeth.jpeg 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/06/elizabeth-150x150.jpeg" /><noscript><img width="100" height="100" src="https://theindependent.ca/wp-content/uploads/2022/06/elizabeth-150x150.jpeg" class="avatar avatar-100 photo" alt="" srcset="https://theindependent.ca/wp-content/uploads/2022/06/elizabeth-150x150.jpeg 150w, https://theindependent.ca/wp-content/uploads/2022/06/elizabeth.jpeg 200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> <a class="url fn n" href="https://theindependent.ca/author/elizabeth-whitten-1/" itemprop="url" rel="author"> <h4 class="author-title" itemprop="name">Elizabeth Whitten</h4> </a> </div> <div class="post-author-bio"> <div class="post-author-desc"><p>Elizabeth Whitten is a St. John’s-based journalist and The Independent’s St. John’s municipal politics reporter. She’s previously worked for allNewfoundlandLabrador and Downhome Magazine, and her work has been published by CBC, The Overcast, and the Toronto Star. She’s currently writing a book about how Dr. Cluny Macpherson invented the gas mask in World War One.</p>
</div> </div> </div></div></div><div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title section-title"> Related Articles </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-67696 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-december-2022/"><img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street." data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg 800w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-400x300.jpg 400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg" /><noscript><img width="800" height="600" src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street." srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg 800w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-400x300.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-december-2022/" target="_self" rel="bookmark noopener noreferrer">What Odds at City Hall: 12 December 2022</a>
			</h3>
		<div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> December 13, 2022</span><span class="updated" itemprop="dateModified"> December 13, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				Council finds itself in gridlock over traffic calming policy, a Freshwater Road home is set for demo, and the City procures some nice art.			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-12-december-2022/" target="_self" rel="bookmark noopener noreferrer">Read More »</a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-67659 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-5-december-2022/"><img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street." loading="lazy" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg 800w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-400x300.jpg 400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg" /><noscript><img width="800" height="600" src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street." loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg 800w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-400x300.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-5-december-2022/" target="_self" rel="bookmark noopener noreferrer">What Odds at City Hall: 5 December 2022</a>
			</h3>
		<div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> December 5, 2022</span><span class="updated" itemprop="dateModified"> December 5, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				The City gets ready for electric vehicles, signs off on a home-based chocolate biz, and plans get underway to ring in the new year.			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-5-december-2022/" target="_self" rel="bookmark noopener noreferrer">Read More »</a>
			</p>
											</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-67589 post type-post status-publish format-standard has-post-thumbnail hentry category-what-odds-at-city-hall tag-municipalities tag-st-johns tag-what-odds-at-city-hall ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-november-2022/"><img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street." loading="lazy" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg 800w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-400x300.jpg 400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg" /><noscript><img width="800" height="600" src="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg" class="attachment-indietech-post-grid size-indietech-post-grid wp-post-image" alt="St. John&#039;s City Hall on New Gower Street." loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-800x600.jpg 800w, https://theindependent.ca/wp-content/uploads/2022/07/IMG_8464-scaled-33-400x300.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-november-2022/" target="_self" rel="bookmark noopener noreferrer">What Odds at City Hall: 28 November 2022</a>
			</h3>
		<div class="entry-meta">By<span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"> <a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span> <span class="meta-separator">&#9679;</span> <span class="cat-links"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" rel="category tag">What Odds at City Hall</a></span> <span class="meta-separator">&#9679;</span> <span class="posted-on"><span class="published" itemprop="datePublished"> November 28, 2022</span><span class="updated" itemprop="dateModified"> November 28, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
													<p class="ast-related-post-excerpt entry-content clear">
				A plan for a shared-use path is approved, and a convent is having part of its heritage designation revoked for some new metal siding.			</p>
					<p class="ast-related-post-cta read-more">
				<a class="ast-related-post-link " href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-28-november-2022/" target="_self" rel="bookmark noopener noreferrer">Read More »</a>
			</p>
											</div>
								</div>
							</div>
						</article>
					</div> </div>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div id="ast-mobile-popup-wrapper">
			<div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-center ast-mobile-popup-full-width">
			<div class="ast-mobile-popup-overlay"></div>
			<div class="ast-mobile-popup-inner">
					<div class="ast-mobile-popup-header">
						<button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu">
							<span class="ast-svg-iconset">
								<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>							</span>
						</button>
					</div>
					<div class="ast-mobile-popup-content">
								<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56891"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">News<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56892"><a href="https://theindependent.ca/news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All News</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65884"><a href="https://theindependent.ca/news/arts/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Arts &amp; Culture</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65885"><a href="https://theindependent.ca/news/investigation/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Investigation</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65886"><a href="https://theindependent.ca/news/politics/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Politics</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">What Odds at City Hall</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56898"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Commentary<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56899"><a href="https://theindependent.ca/commentary/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All Commentary</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="https://theindependent.ca/commentary/analysis/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Analysis</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="https://theindependent.ca/commentary/editorial/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Editorial</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://theindependent.ca/commentary/letters/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Letters</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://theindependent.ca/commentary/seasplainer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Seasplainer</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56906"><a target="_blank" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Podcast</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56904"><a href="https://theindependent.ca/newsletter/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56957"><a href="/events" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Events</span></a></li></ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-button-1" data-section="section-hb-button-1">
			<div class="ast-builder-button-wrap ast-builder-button-size-md"><a class="ast-custom-button-link" href="/support-us/" target="_self" ><div class=ast-custom-button>Support Us</div></a><a class="menu-link" href="/support-us/" target="_self" >Support Us</a></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="pelcro-header-button"><a class="pelcro-login-button" href="#!">Login</a></div>
</div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/IndependentNL" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z'></path></svg></span></a><a href="https://twitter.com/IndependentNL" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCWJFl2h05xD2de3Iiwl5XsQ" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #1B64F6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-behance header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://www.instagram.com/independent.nl" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #d77ea6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-dribbble header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://www.tiktok.com/@independent.nl" aria-label=TikTok target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div>		</div>
						<div class="ast-builder-layout-element site-header-focus-item ast-header-html-3" data-section="section-hb-html-3">
					<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div><a href="https://mstdn.ca/@IndependentNL" target="_blank" rel="me noopener"><img class="alignnone wp-image-1505" role="img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2021'%3E%3C/svg%3E" alt="Mastodon" width="21" height="21" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/11/Mastodon_logo-white.svg" /><noscript><img class="alignnone wp-image-1505" role="img" src="https://theindependent.ca/wp-content/uploads/2022/11/Mastodon_logo-white.svg" alt="Mastodon" width="21" height="21" /></noscript></a></div>
</div></div>				</div>
						<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://theindependent.ca/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<path d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span> </i></button>
		</form></div>
		</div>
							</div>
					<div class="ast-desktop-popup-content">
								<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56891"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">News<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56892"><a href="https://theindependent.ca/news/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All News</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65884"><a href="https://theindependent.ca/news/arts/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Arts &amp; Culture</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65885"><a href="https://theindependent.ca/news/investigation/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Investigation</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65886"><a href="https://theindependent.ca/news/politics/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Politics</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://theindependent.ca/news/what-odds-at-city-hall/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">What Odds at City Hall</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56898"><a href="#" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Commentary<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56899"><a href="https://theindependent.ca/commentary/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">All Commentary</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="https://theindependent.ca/commentary/analysis/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Analysis</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="https://theindependent.ca/commentary/editorial/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Editorial</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://theindependent.ca/commentary/letters/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Letters</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://theindependent.ca/commentary/seasplainer/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Seasplainer</span></a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56906"><a target="_blank" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Podcast</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56904"><a href="https://theindependent.ca/newsletter/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Newsletter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56957"><a href="/events" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Events</span></a></li></ul></div></nav></div></div>		</div>
							</div>
				</div>
		</div>
		</div>

		<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1"				>
			<section id="block-38" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" alt="" class="wp-image-11574" width="120" height="120" data-lazy-srcset="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-green.png 228w, https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-green-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-green.png" /><noscript><img src="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-green.png" alt="" class="wp-image-11574" width="120" height="120" srcset="https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-green.png 228w, https://theindependent.ca/wp-content/uploads/2022/06/the-independent-logo-green-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></figure>
</section><section id="block-39" class="widget widget_block widget_text">
<p class="has-ast-global-color-4-color has-text-color"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-ast-global-color-4-color">The Independent is Newfoundland and Labrador’s premiere outlet for progressive ideas and dialogue, and we do it without the corporate funding that other media outlets depend on.</mark></p>
</section>		</aside>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-2" aria-label="Footer Widget 2"		>
			<section id="block-43" class="widget widget_block">
<h3 class="has-ast-global-color-4-color has-text-color">Sign up for our weekly Indygestion newsletter</h3>
</section><section id="block-44" class="widget widget_block widget_text">
<p class="has-ast-global-color-4-color has-text-color">Each Saturday, we’ll deliver the Indygestion Newsletter right here to your inbox. It’s a summary and recap of all our in-depth reporting and analysis from the week.</p>
</section><section id="block-45" class="widget widget_block"><p>
		<div id="cp_popup_id_962" class="cp-popup-container cp-popup-live-wrap cp_style_962 cp-module-inline cpro-open " data-style="cp_style_962" data-module-type="inline" data-class-id="962" data-styleslug="mailchimp-horizontal-format">

			
			<div class="cp-popup-wrapper cp-manual cp-popup-inline  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '962' data-section='configure' value='{&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '962' data-section='configure' value='[]' ><style id='cp_popup_style_962' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-inline    cp-left  cp-panel-1"   data-overlay-click ="1" data-title="Mailchimp (horizontal format)" data-module-type="inline"  data-step="1"  data-width="300" data-mobile-width="320" data-height="50" data-mobile-height="53" data-mobile-break-pt="767" data-popup-position="left" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_email-2-962" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="your@address.com" placeholder="your@address.com" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_button-2-962" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank you for subscribing!" data-get-param="false">Subscribe</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_paragraph-2-962" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>You can unsubscribe from the newsletter at any time. Have a question?&nbsp; <a href="//theindependent.ca/contact-us">Contact us</a> or review our <a href="//theindependent.ca/privacy-policy">privacy policy</a> for more information.</p></div></div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 22, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_962' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="962" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
			</p>
</section>		</aside>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
				<div class="footer-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility footer-navigation" id="footer-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="footer-nav-wrap"><ul id="astra-footer-menu" class="ast-nav-menu ast-flex astra-footer-vertical-menu astra-footer-tablet-vertical-menu astra-footer-mobile-vertical-menu"><li id="menu-item-56882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56882"><a href="https://theindependent.ca/about/" class="menu-link">About Us</a></li>
<li id="menu-item-56879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56879"><a href="https://theindependent.ca/contact-us/" class="menu-link">Contact Us</a></li>
<li id="menu-item-56972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56972"><a href="https://theindependent.ca/meet-the-team/" class="menu-link">Meet the Team</a></li>
<li id="menu-item-56884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56884"><a href="https://theindependent.ca/submissions/" class="menu-link">Submissions</a></li>
<li id="menu-item-56885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56885"><a href="https://theindependent.ca/newsletter/" class="menu-link">Newsletter</a></li>
<li id="menu-item-56881" class="pelcro-login-button menu-item menu-item-type-custom menu-item-object-custom menu-item-56881"><a href="#" class="menu-link">Login</a></li>
</ul></div></nav></div>			</div>
						<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><button class="pelcro-subscribe-button">Support Us</button></p>
</div></div>			</div>
						<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/IndependentNL" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 320 512'><path d='M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z'></path></svg></span></a><a href="https://twitter.com/IndependentNL" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCWJFl2h05xD2de3Iiwl5XsQ" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://www.instagram.com/independent.nl" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z'></path></svg></span></a><a href="https://www.tiktok.com/@independent.nl" aria-label=TikTok target="_blank" rel="noopener noreferrer" style="--color: #1B64F6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-behance footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 32 32'><path d='M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z'></path></svg></span></a></div></div>			</div>
				<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-1" data-section="section-fb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div><a href="https://mstdn.ca/@IndependentNL" target="_blank" rel="me noopener"><img class="alignnone wp-image-1505" role="img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2021'%3E%3C/svg%3E" alt="Mastodon" width="21" height="21" data-lazy-src="https://theindependent.ca/wp-content/uploads/2022/11/Mastodon_logo-white.svg" /><noscript><img class="alignnone wp-image-1505" role="img" src="https://theindependent.ca/wp-content/uploads/2022/11/Mastodon_logo-white.svg" alt="Mastodon" width="21" height="21" /></noscript></a></div>
</div></div>		</div>
						</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p><span style="font-size: 9pt;">Copyright &copy; 2022 The Independent | Powered by <a title="👋" href="https://indiegraf.com" target="_blank" rel="noopener">Indiegraf Media</a></span></p>
<p><span style="font-size: 9pt;"><a href="/privacy-policy">Privacy Policy</a> | <a href="/subscription-agreement">Subscription Agreement</a> | <a href="/terms-of-use-and-payment-policy">Terms of Use</a></span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
		<svg xmlns="http://www.w3.org/2000/svg" style="position:absolute;width:1px;height:1px;overflow:hidden;left:-1px;top:-1px;margin-top:-1px;clip:rect(0,0,0,0)" aria-hidden="true">
			<defs>
				<symbol id="icon-facebook" viewBox="0 0 24 24">
					<path d="M24 12c0-6.627-5.373-12-12-12S0 5.373 0 12c0 5.99 4.388 10.954 10.125 11.854V15.47H7.078V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.312 0 2.686.234 2.686.234v2.953H15.83c-1.491 0-1.956.925-1.956 1.875V12h3.328l-.532 3.469h-2.796v8.385C19.612 22.954 24 17.99 24 12Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-twitter" viewBox="0 0 24 20">
					<path d="M7.55 19.75c9.055 0 14.008-7.503 14.008-14.008 0-.211-.004-.427-.014-.638A10 10 0 0 0 24 2.555c-.898.4-1.85.66-2.826.774A4.95 4.95 0 0 0 23.339.606 9.897 9.897 0 0 1 20.213 1.8a4.93 4.93 0 0 0-8.394 4.49A13.985 13.985 0 0 1 1.673 1.15a4.93 4.93 0 0 0 1.523 6.57 4.93 4.93 0 0 1-2.23-.614v.06a4.922 4.922 0 0 0 3.95 4.829 4.895 4.895 0 0 1-2.221.084 4.934 4.934 0 0 0 4.597 3.422A9.875 9.875 0 0 1 0 17.538a13.969 13.969 0 0 0 7.55 2.212Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-instagram" viewBox="0 0 24 24">
					<path d="M12 2.16c3.206 0 3.586.015 4.847.071 1.172.052 1.805.249 2.226.413a3.71 3.71 0 0 1 1.379.895c.421.422.68.82.895 1.378.164.422.36 1.06.412 2.227.057 1.265.07 1.645.07 4.847 0 3.206-.013 3.586-.07 4.846-.051 1.172-.248 1.805-.412 2.227a3.71 3.71 0 0 1-.895 1.378 3.69 3.69 0 0 1-1.379.895c-.421.165-1.059.361-2.226.413-1.266.056-1.645.07-4.847.07-3.206 0-3.586-.014-4.847-.07-1.172-.052-1.805-.248-2.226-.413a3.71 3.71 0 0 1-1.379-.895 3.691 3.691 0 0 1-.895-1.378c-.164-.422-.36-1.06-.412-2.227-.057-1.265-.07-1.645-.07-4.846 0-3.207.013-3.586.07-4.847.051-1.172.248-1.805.412-2.227.216-.558.478-.96.895-1.378.422-.422.82-.68 1.379-.895.421-.164 1.059-.361 2.226-.413 1.261-.056 1.64-.07 4.847-.07ZM12 0C8.742 0 8.334.014 7.055.07 5.78.127 4.903.333 4.144.628a5.857 5.857 0 0 0-2.128 1.388A5.88 5.88 0 0 0 .628 4.139C.333 4.903.127 5.775.07 7.05.014 8.334 0 8.742 0 12s.014 3.666.07 4.945c.057 1.275.263 2.152.558 2.911.31.792.717 1.463 1.388 2.128a5.866 5.866 0 0 0 2.123 1.383c.764.296 1.636.502 2.911.558 1.28.056 1.688.07 4.945.07 3.258 0 3.666-.014 4.946-.07 1.275-.056 2.151-.262 2.91-.558a5.866 5.866 0 0 0 2.124-1.383 5.866 5.866 0 0 0 1.383-2.123c.295-.764.501-1.636.558-2.911.056-1.28.07-1.688.07-4.945 0-3.258-.014-3.666-.07-4.946-.057-1.275-.263-2.151-.558-2.91a5.62 5.62 0 0 0-1.374-2.133A5.866 5.866 0 0 0 19.861.633C19.097.338 18.225.13 16.95.075 15.666.015 15.258 0 12 0Z" fill="currentColor"/>
					<path d="M12 5.836A6.166 6.166 0 0 0 5.836 12 6.166 6.166 0 0 0 12 18.164 6.166 6.166 0 0 0 18.164 12 6.166 6.166 0 0 0 12 5.836Zm0 10.162A3.999 3.999 0 1 1 12.001 8 3.999 3.999 0 0 1 12 15.998ZM19.847 5.592a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.879 0Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-linkedin" viewBox="0 0 24 24">
					<path d="M22.223.065H1.772C.792.065 0 .838 0 1.795V22.33c0 .957.792 1.735 1.772 1.735h20.451c.98 0 1.777-.778 1.777-1.73V1.795c0-.957-.797-1.73-1.777-1.73ZM7.12 20.516H3.558V9.06H7.12v11.456ZM5.34 7.5a2.064 2.064 0 1 1 0-4.125 2.063 2.063 0 0 1 0 4.125Zm15.112 13.017h-3.558v-5.568c0-1.327-.024-3.038-1.852-3.038-1.851 0-2.133 1.449-2.133 2.944v5.662H9.356V9.06h3.413v1.566h.047c.473-.9 1.636-1.852 3.365-1.852 3.605 0 4.27 2.372 4.27 5.456v6.286Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-reddit" viewBox="0 0 24 24">
					<path fill-rule="evenodd" clip-rule="evenodd" d="M24 12.065c0 6.627-5.373 12-12 12s-12-5.373-12-12c0-6.628 5.373-12 12-12s12 5.372 12 12Zm-5.754-1.755c.968 0 1.754.786 1.754 1.755 0 .716-.435 1.333-1.01 1.614.027.168.042.337.042.52 0 2.694-3.13 4.87-7.004 4.87-3.874 0-7.003-2.176-7.003-4.87 0-.183.014-.366.042-.534a1.748 1.748 0 0 1-1.039-1.6c0-.969.786-1.755 1.754-1.755.464 0 .899.197 1.207.492 1.208-.885 2.878-1.432 4.744-1.488l.884-4.183a.342.342 0 0 1 .14-.196.35.35 0 0 1 .24-.042l2.905.617a1.214 1.214 0 0 1 1.109-.701c.687 0 1.249.561 1.249 1.249a1.25 1.25 0 0 1-2.498.056l-2.597-.547-.8 3.747c1.825.07 3.48.632 4.674 1.488.308-.31.73-.492 1.207-.492Zm-8.997 1.755c-.688 0-1.249.561-1.249 1.249 0 .688.561 1.249 1.25 1.249.687 0 1.248-.561 1.248-1.25 0-.687-.561-1.248-1.249-1.248Zm2.765 5.46c.477 0 2.105-.057 2.961-.913a.361.361 0 0 0 .029-.463.33.33 0 0 0-.464 0c-.547.533-1.684.73-2.512.73-.828 0-1.979-.197-2.512-.73a.33.33 0 0 0-.463 0 .33.33 0 0 0 0 .463c.842.842 2.484.913 2.961.913Zm1.488-4.211c0 .688.561 1.249 1.249 1.249.688 0 1.249-.561 1.249-1.25 0-.687-.561-1.248-1.25-1.248-.687 0-1.248.561-1.248 1.249Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-whatsapp" viewBox="0 0 24 24">
					<path d="m.2 23.8-.1-.1 2.1-6.2v-.1c-1-1.8-1.6-3.8-1.6-5.8C.6 5.2 5.8 0 12.2 0c6.4 0 11.6 5.2 11.6 11.6 0 6.4-5.2 11.5-11.6 11.5-1.9 0-3.8-.5-5.5-1.4h-.1L.2 23.8zm6.7-4.3c1.6 1 3.4 1.6 5.2 1.6 5.2 0 9.5-4.2 9.5-9.4s-4.3-9.4-9.5-9.4-9.5 4.2-9.5 9.4c0 2 .6 3.9 1.8 5.5v.1l-1.1 3.3 3.6-1.1z" fill="currentColor"/>
					<path d="M15.3 17.1c-.4 0-1.2-.1-2.9-.7-1.7-.7-3.4-2.2-4.8-4.2l-.1-.1c-.4-.5-1.2-1.7-1.2-3 0-1.4.7-2.2 1.1-2.5.4-.2 1.2-.3 1.4-.4h.1c.3 0 .5.2.7.6l.2.4c.2.7.6 1.7.7 1.8.1.1.2.4 0 .6-.1.2-.2.3-.3.5l-.2.2-.3.3c-.1.1-.1.1-.1.2v.2c.2.4 1.7 2.3 3.6 3.2l.4.2h.1l.1-.1c.1-.1.7-.8.9-1.1.1-.2.3-.3.5-.3.1 0 .2 0 .4.1s.9.4 2.1 1c.3.1.4.2.5.3.1.2.1.8-.2 1.5-.3.7-1.5 1.4-2 1.4h-.1c-.3-.1-.4-.1-.6-.1z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-email" viewBox="0 0 24 20">
					<path fill-rule="evenodd" clip-rule="evenodd" d="M23.388 2.049A3.6 3.6 0 0 0 20.4.465H3.6a3.6 3.6 0 0 0-3.6 3.6v12a3.6 3.6 0 0 0 3.6 3.6h16.8a3.6 3.6 0 0 0 3.6-3.6v-12a3.6 3.6 0 0 0-.612-2.016Zm-19.79.816h16.8c.346 0 .674.149.9.408l-9.3 5.436L2.712 3.26a1.2 1.2 0 0 1 .888-.396Zm16.804 14.4a1.2 1.2 0 0 0 1.2-1.2V5.853l-8.4 4.92a2.4 2.4 0 0 1-1.2.324 2.4 2.4 0 0 1-1.2-.312l-8.4-4.932v10.212a1.2 1.2 0 0 0 1.2 1.2h16.8Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-save" viewBox="0 0 18 21">
					<path fill-rule="evenodd" clip-rule="evenodd" d="M17.5 20.065h-2.285l-5.581-5.58a1.25 1.25 0 0 0-1.768 0l-5.58 5.58H0v-17a3 3 0 0 1 3-3h11.5a3 3 0 0 1 3 3v17ZM15 3.565a1 1 0 0 0-1-1H3.5a1 1 0 0 0-1 1v12.75l3.598-3.599a3.75 3.75 0 0 1 5.304 0L15 16.315V3.565Z" fill="currentColor"/>
				</symbol>
				<symbol id="icon-website" viewBox="0 0 24 24">
					<path d="M8.8 6.8c.2-.3.5-.6.7-.9l4.1-4.1C15.4.1 17.5-.4 19.8.4c2.3.8 3.7 2.5 4.1 5 .3 1.9-.3 3.5-1.6 4.9l-4.2 4.2c-2.3 2.2-6.1 2.2-8.3 0-.4-.5-.6-1-.4-1.5.2-.5.6-.9 1.2-.9.4 0 .8.1 1.1.4 1.2 1.3 3.3 1.3 4.6-.1 1.2-1.3 2.5-2.6 3.8-3.8 1-1 1.3-2.3.7-3.5-.6-1.3-1.8-2.1-3.2-2-.8 0-1.5.3-2.1.9l-3.1 3.1c0-.1-.1 0-.3-.1-1.1-.3-2.1-.4-3.3-.2.1 0 0 0 0 0z" fill="currentColor"/>
					<path d="M15.2 17.1c-.3.3-.5.6-.7.9-1.4 1.4-2.8 2.9-4.2 4.2-1.8 1.7-3.9 2.1-6.1 1.3-2.3-.8-3.7-2.5-4-5-.3-1.8.3-3.5 1.6-4.8 1.4-1.5 2.8-2.9 4.3-4.3 2.3-2.2 5.9-2.2 8.2 0 .6.6.7 1.5.1 2-.6.6-1.4.6-2.1 0-1.3-1.2-3.1-1.2-4.4.1l-4 4c-1.3 1.3-1.3 3.2 0 4.5 1.3 1.3 3.2 1.4 4.5.1l3.1-3.1c.1-.1.3-.2.5-.1 1 .4 2.1.5 3.2.2z" fill="currentColor"/>
				</symbol>
			</defs>
		</svg>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">(function(){var advanced_ads_ga_UID="G-MGRL45L9XR",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_67568 "  data-class-id="67568" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_67568" class="cp-popup-container cp-popup-live-wrap cp_style_67568 cp-module-slide_in  " data-style="cp_style_67568" data-module-type="slide_in" data-class-id="67568" data-styleslug="square-slide-in-multi-step-cta-2">

			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
				<input type='hidden' class='panel-settings' data-style_id= '67568' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;0&quot;:{&quot;target_rule_exclude_on_specifics_0&quot;:[&quot;post-975&quot;,&quot;post-11551&quot;,&quot;post-22&quot;,&quot;post-3&quot;,&quot;post-172&quot;,&quot;post-169&quot;]},&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;1&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '67568' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:&quot;3&quot;,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:false,&quot;show_after_within_scroll_info&quot;:&quot;&quot;,&quot;load_after_scroll&quot;:&quot;75&quot;,&quot;close_after_scroll&quot;:&quot;0&quot;,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_67568' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-slide_in   bottom-right   cp-panel-1" data-entry-animation = "cp-slideInUp"  data-overlay-click ="1" data-title="EOY22 campaign – Square slide-in CTA" data-module-type="slide_in"  data-step="1"  data-width="350" data-mobile-width="320" data-height="370" data-mobile-height="338" data-mobile-break-pt="767" data-popup-position="bottom right" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-67568" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>More in-depth explainers. More community news.</p></div></div>
</div><div id="cp_heading-4-67568" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-4"></div></div>
</div><div id="cp_shape-4-67568" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_close_image-4-67568" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="25" height="25" data-cp-src="https://theindependent.ca/wp-content/plugins/convertpro/assets/admin/img/close5.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-4" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_paragraph-4-67568" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>Will you help us raise <strong>$15,000</strong> for our investigative journalism, witty commentary, and cutting analysis of Newfoundland and Labrador issues?</p></div></div>
</div><div id="cp_button-3-67568" class="cp-field-html-data   cpro_count_conversion cp-none" data-type="cp_button"   data-action="goto_url" data-step="2"   data-redirect="https://theindependent.ca/support-us/?utm_medium=onsite&#038;utm_source=corner-ad&#038;utm_campaign=indy-eoy-22" data-redirect-target="_self"    >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">Support The Indy</button>
	<div class="cp-btn-tooltip"></div>
</div></div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 22, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_67568' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="67568" />
						</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
						<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_959 "  data-class-id="959" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_959" class="cp-popup-container cp-popup-live-wrap cp_style_959 cp-module-info_bar  " data-style="cp_style_959" data-module-type="info_bar" data-class-id="959" data-styleslug="cookies-2">

			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container cp-bottom">

											<div class="cpro-fs-overlay"></div>
					
				<input type='hidden' class='panel-settings' data-style_id= '959' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '959' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:1,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:false,&quot;show_after_within_scroll_info&quot;:&quot;&quot;,&quot;load_after_scroll&quot;:75,&quot;close_after_scroll&quot;:0,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_959' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-info_bar cp-bottom     cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Cookies" data-module-type="info_bar"  data-step="1"  data-width="700" data-mobile-width="320" data-height="70" data-mobile-height="100" data-mobile-break-pt="767" data-popup-position="bottom" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-1-959" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>This site uses cookies to provide you with a great user experience. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="//theindependent.ca/privacy-policy/">privacy policy</a>.</p></div></div>
</div><div id="cp_close_image-2-959" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="32" height="32" data-cp-src="//theindependent.ca/wp-content/plugins/convertpro/assets/admin/img/close6.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-2" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 22, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_959' value=''>
		<input type="hidden" name="action" value="cp_v2_notify_admin" />
		<input type="hidden" name="style_id" value="959" />
						</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
					<script type="rocketlazyloadscript">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="rocketlazyloadscript">
 var Pelcro = window.Pelcro || (window.Pelcro = {});
 Pelcro.uiSettings = {}
 Pelcro.siteid = "1468";
 Pelcro.environment = {};
 Pelcro.environment.domain = "https://www.pelcro.com";
 Pelcro.environment.ui = "https://js.pelcro.com/ui/plugin/the-independent/main.min.js"
 window.Pelcro.uiSettings = { enableNameFieldsInRegister: true };
 window.Pelcro.ENABLE_ECOMMERCE = true;
 window.Pelcro._showModalHeader = true;
</script>
<script type="rocketlazyloadscript" src="//js.pelcro.com/sdk/main.min.js" data-rocket-type="text/javascript"></script><div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-left" data-on-devices="desktop">
	<span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>	<span class="screen-reader-text">Scroll to Top</span>
</div>
<script type="rocketlazyloadscript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>



<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/theindependent.ca\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"click","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/theindependent.ca","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://theindependent.ca/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/plugins/indietech-blocks/build/frontend.js?ver=1670614575' id='indietech-blocks-frontend-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/uploads/679/53/public/assets/js/341.js?ver=1670614575' id='advanced-ads-responsive-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/theindependent.ca","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/uploads/679/872/assets/js/337.js?ver=1670614575' id='advanced-ads-pro/front-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","header_main_stick":"0","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":300,"tablet":300,"mobile":200},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script>
<script src='https://theindependent.ca/wp-content/plugins/astra-addon/assets/js/minified/frontend-pro.min.js?ver=3.6.8' id='astra-addon-js-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/astra-addon/addons/sticky-header/assets/js/minified/sticky-header.min.js?ver=3.6.8' id='astra-addon-js-1-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/astra-addon/addons/scroll-to-top/assets/js/minified/scroll-to-top.min.js?ver=3.6.8' id='astra-addon-js-2-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/astra-addon/addons/nav-menu/assets/js/minified/mega-menu-frontend.min.js?ver=3.6.8' id='astra-addon-js-3-js'></script>
<script src='https://theindependent.ca/wp-content/plugins/astra-addon/addons/advanced-search/assets/js/minified/advanced-search.min.js?ver=3.6.8' id='astra-addon-js-4-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":500,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-12600"};
</script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/uploads/679/872/assets/js/813.js?ver=1670614575' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"indietech-ad-target","blogId":"1"};
</script>
<script data-minify="1" src='https://theindependent.ca/wp-content/cache/min/1/wp-content/uploads/679/208/public/assets/js/360/83.js?ver=1670614575' id='advadsTrackingScript-js'></script>
<script id='cp-popup-script-js-extra'>
var cp_ajax = {"url":"https:\/\/theindependent.ca\/wp-admin\/admin-ajax.php","ajax_nonce":"4384d32b9a","assets_url":"https:\/\/theindependent.ca\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"1","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"manual","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
</script>
<script defer="defer" src='https://theindependent.ca/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.7.4' id='cp-popup-script-js'></script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<!--noptimize--><script type="rocketlazyloadscript">window.advads_admin_bar_items = [{"title":"Header","type":"placement"},{"title":"Header","type":"group"}];</script><!--/noptimize-->				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).on('scroll',function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="indietech-ad-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/theindependent.ca\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/theindependent.ca\/linkout\/"};</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://theindependent.ca/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->