
<!doctype html>
<html lang="en-CA">

<!--
██  ██
  ██
  ██
  ██
  ██
  ██
██  ██

Powered by Indiegraf Media (https://indiegraf.com)

Version 1.0.0 
Released 2021-05-01
-->

<head>

	    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMJXDBF');</script>
	<!-- End GTM -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="Activists Launch Court Challenge Against Bay du Nord" />

			<!-- Adds Pelcro paywall meta tag with ACF (if toggled on) -->
			
	<!-- Favicons. -->
	<link rel="apple-touch-icon" sizes="180x180" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/site.webmanifest">
	<link rel="mask-icon" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-config" content="https://theindependent.ca/wp-content/themes/indy/assets/dist/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	
<style>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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Activists Launch Court Challenge Against Bay du Nord &mdash; The Independent</title>
	<meta name="description" content="Court challenge against Bay du Nord arrives as protests in Norway and St. John’s coincide with Equinor&#039;s May 11 shareholder meeting." />
	<link rel="canonical" href="https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Activists Launch Court Challenge Against Bay du Nord &mdash; The Independent" />
	<meta property="og:description" content="Court challenge against Bay du Nord arrives as protests in Norway and St. John’s coincide with Equinor&#039;s May 11 shareholder meeting." />
	<meta property="og:url" content="https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/" />
	<meta property="og:site_name" content="The Independent" />
	<meta property="article:publisher" content="https://www.facebook.com/IndependentNL/" />
	<meta property="article:published_time" content="2022-05-11T17:54:50+00:00" />
	<meta property="article:modified_time" content="2022-05-11T18:00:44+00:00" />
	<meta property="og:image" content="https://theindependent.ca/wp-content/uploads/2022/05/Equinor_HQ_POW_2022_1-007-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@berrygrounds" />
	<meta name="twitter:site" content="@IndependentNL" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Justin Brake" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://theindependent.ca/#organization","name":"THE NL INDEPENDENT","url":"https://theindependent.ca/","sameAs":["https://www.facebook.com/IndependentNL/","https://twitter.com/IndependentNL"],"logo":{"@type":"ImageObject","@id":"https://theindependent.ca/#logo","inLanguage":"en-CA","url":"https://theindependent.ca/wp-content/uploads/2019/04/Masthead2.jpg","contentUrl":"https://theindependent.ca/wp-content/uploads/2019/04/Masthead2.jpg","width":2481,"height":312,"caption":"THE NL INDEPENDENT"},"image":{"@id":"https://theindependent.ca/#logo"}},{"@type":"WebSite","@id":"https://theindependent.ca/#website","url":"https://theindependent.ca/","name":"The Independent","description":"Community supported journalism for Newfoundland and Labrador","publisher":{"@id":"https://theindependent.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theindependent.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-CA"},{"@type":"ImageObject","@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#primaryimage","inLanguage":"en-CA","url":"https://theindependent.ca/wp-content/uploads/2022/05/Equinor_HQ_POW_2022_1-007-scaled.jpg","contentUrl":"https://theindependent.ca/wp-content/uploads/2022/05/Equinor_HQ_POW_2022_1-007-scaled.jpg","width":2560,"height":1707,"caption":"Protest messages projected onto Equinor HQ in Norway. Photo via Ecojustice."},{"@type":"WebPage","@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#webpage","url":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/","name":"Activists Launch Court Challenge Against Bay du Nord &mdash; The Independent","isPartOf":{"@id":"https://theindependent.ca/#website"},"primaryImageOfPage":{"@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#primaryimage"},"datePublished":"2022-05-11T17:54:50+00:00","dateModified":"2022-05-11T18:00:44+00:00","description":"Court challenge against Bay du Nord arrives as protests in Norway and St. John’s coincide with Equinor's May 11 shareholder meeting.","breadcrumb":{"@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#breadcrumb"},"inLanguage":"en-CA","potentialAction":[{"@type":"ReadAction","target":["https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/"]}]},{"@type":"BreadcrumbList","@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Activists Launch Court Challenge Against Bay du Nord"}]},{"@type":"Article","@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#article","isPartOf":{"@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#webpage"},"author":{"@id":"https://theindependent.ca/#/schema/person/09f16e76c773bcb81fd28912ad3f43be"},"headline":"Activists Launch Court Challenge Against Bay du Nord","datePublished":"2022-05-11T17:54:50+00:00","dateModified":"2022-05-11T18:00:44+00:00","mainEntityOfPage":{"@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#webpage"},"wordCount":1456,"publisher":{"@id":"https://theindependent.ca/#organization"},"image":{"@id":"https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/#primaryimage"},"thumbnailUrl":"https://theindependent.ca/wp-content/uploads/2022/05/Equinor_HQ_POW_2022_1-007-scaled.jpg","keywords":["bay du nord","climate change","offshore oil"],"articleSection":["News"],"inLanguage":"en-CA"},{"@type":"Person","@id":"https://theindependent.ca/#/schema/person/09f16e76c773bcb81fd28912ad3f43be","name":"Justin Brake","description":"Justin Brake (he/him) is an independent journalist from Newfoundland who currently lives on unceded Algonquin territory in Ottawa.","sameAs":["https://twitter.com/berrygrounds"],"url":"https://theindependent.ca/author/justinbrake/"}]}</script>


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//c60136.theindependent.ca' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Feed" href="https://theindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Comments Feed" href="https://theindependent.ca/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theindependent.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://theindependent.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://theindependent.ca/wp-includes/css/dist/components/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://theindependent.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://theindependent.ca/wp-includes/css/dist/nux/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://theindependent.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://theindependent.ca/wp-includes/css/dist/editor/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='indietech-blocks-style-index-css-css'  href='https://theindependent.ca/wp-content/plugins/indietech-blocks/build/style-index.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='indietech-blocks-frontend-css-css'  href='https://theindependent.ca/wp-content/plugins/indietech-blocks/build/frontend.css?ver=5.9.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='sb-style-css'  href='https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/css/sbsa.css?ver=1.0' media='all' />
<link rel='stylesheet' id='sb-animate-style-css'  href='https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/css/animate.css?ver=1.0' media='all' />
<link rel='stylesheet' id='indy-style-css'  href='https://theindependent.ca/wp-content/themes/indy/assets/dist/site.bundle.css?ver=1.1.0' media='all' />
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://theindependent.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://theindependent.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://theindependent.ca/wp-json/wp/v2/posts/57002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theindependent.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theindependent.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theindependent.ca/?p=57002' />
<link rel="alternate" type="application/json+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Factivists-launch-court-challenge-against-bay-du-nord%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theindependent.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Factivists-launch-court-challenge-against-bay-du-nord%2F&#038;format=xml" />
<style id="theme-custom-properties">:root {
--body-bg: #FFFFFF;
--body-text: #222222;
--indiegraf: #f9dc6b;
--shadow: drop-shadow(2px 2px 4px var(--tw-ring-color));
--transparent: rgba(255, 255, 255, 0);
--header-bg: #307637;
--header-border: #307637;
--header-links: #ffffff;
--header-support-border: #ffffff;
--header-support-bg: #e00070;
--header-support-text: #ffffff;
--header-bars: #ffffff;
--header-x: #ffffff;
--dropdown-bg: #307637;
--dropdown-links: #ffffff;
--dropdown-links-hover: #6b7280;
--dropdown-support-bg: #e00070;
--dropdown-support-text: #ffffff;
--headings-text: #333333;
--category-border: #e00070;
--category-bg: #ffffff;
--category-text: #e00070;
--tag-border: #3d265e;
--tag-bg: #ffffff;
--tag-text: #3d265e;
--avatar-bg: #5bbca4;
--button-border: #0a0000;
--button-bg: #e00070;
--button-text: #ffffff;
--content-link: #307637;
--content-link-hover: #222222;
--featured-image-bg: #ffffff;
--featured-image-text: #6b7280;
--image-bg: #ffffff;
--image-text: #6b7280;
--progress-bg: #ffffff;
--progress-meter: #5bbca4;
--form-buttons: #307637;
--form-help-header: #ffffff;
--form-help-header-bg: #307637;
--form-help: #222222;
--form-help-bg: #f8f8f8;
--footer-bg: #307637;
--footer-border: #307637;
--footer-text: #f8f8f8;
--footer-links: #ffffff;
--footer-links-hover: #ffffff;
}</style></head>

<body class="post-template-default single single-post postid-57002 single-format-standard wp-custom-logo wp-embed-responsive antialiased no-sidebar post-activists-launch-court-challenge-against-bay-du-nord">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMJXDBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End GTM (noscript) -->


<div id="page" class="site">
	<a class="skip-link sr-only" href="#primary">Skip to content</a>

			<header id="masthead" class="header">
			<div class="header-container">
				<div class="site-branding">
					<div class="site-title"><a href="https://theindependent.ca/" rel="home"><img alt="The Independent" class="site-title-image" src="https://theindependent.ca/wp-content/uploads/2021/04/the-independent-fff.svg" width="100%" height="100%" /></a></div><div class="site-description sr-only">Community supported journalism for Newfoundland and Labrador</div>				</div><!-- .site-branding -->

				<nav id="site-navigation" class="site-navigation">
					<button class="menu-toggle hamburger hamburger--slider" aria-controls="primary-menu" aria-expanded="false" id="hamburger" aria-label="Menu toggle">
						<span class="hamburger-box">
							<span class="hamburger-inner"></span>
						</span>
					</button><!-- .menu-toggle -->
					<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-55983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55983"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-50844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50844"><a href="https://theindependent.ca/news/">All News</a></li>
	<li id="menu-item-56184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56184"><a href="https://theindependent.ca/news/arts/">Arts &amp; Culture</a></li>
	<li id="menu-item-56185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56185"><a href="https://theindependent.ca/news/investigation/">Investigation</a></li>
	<li id="menu-item-56186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56186"><a href="https://theindependent.ca/news/politics/">Politics</a></li>
	<li id="menu-item-56927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56927"><a href="https://theindependent.ca/news/what-odds-at-city-hall/">What Odds at City Hall</a></li>
</ul>
</li>
<li id="menu-item-56166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56166"><a href="#">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-56190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56190"><a href="https://theindependent.ca/commentary/">All Commentary</a></li>
	<li id="menu-item-56183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56183"><a href="https://theindependent.ca/commentary/analysis/">Analysis</a></li>
	<li id="menu-item-50971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50971"><a href="https://theindependent.ca/commentary/editorial/">Editorial</a></li>
	<li id="menu-item-50972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50972"><a href="https://theindependent.ca/commentary/letters/">Letters</a></li>
	<li id="menu-item-56978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56978"><a href="https://theindependent.ca/commentary/seasplainer/">Seasplainer</a></li>
</ul>
</li>
<li id="menu-item-55855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55855"><a target="_blank" rel="noopener" href="https://feeds.transistor.fm/the-indy-podcast?fbclid=IwAR1frJPbt5eLnd9ALq_fKYAqgisvdFmhq3f1X4qq_IdCXFIE1KG7y98SdJI">Podcast</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56746"><a href="https://theindependent.ca/newsletter/">Newsletter</a></li>
<li id="menu-facebook" class="menu-item menu-item-social menu-item-facebook my-4 lg:my-0 text-center md:text-left"><a href="https://www.facebook.com/IndependentNL/" target="_blank" rel="nofollow noopener"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 150.667 279.708"><path d="M44.667 218.375v-61.333H0v-50.667h44.667l.002-22.167c.002-23.881.56-31.015 3.113-39.83 6.744-23.28 21.606-37.183 45.817-42.862 9.977-2.34 32.752-1.929 52.038.94l5.03.748v43.171h-13.634c-14.887 0-18.804.54-24.366 3.358-4.908 2.487-8.248 6.095-10.48 11.32l-1.847 4.322-.213 20.5-.214 20.5h48.77l-.398 2.5c-.219 1.375-1.974 12.7-3.9 25.167l-3.502 22.666-20.442.177-20.44.176v122.647H44.666z" class="theme-icon-fill" /></svg></span> <span class="sr-only">Facebook</span></a></li><li id="menu-twitter" class="menu-item menu-item-social menu-item-twitter my-4 text-center md:text-left"><a href="https://twitter.com/IndependentNL" target="_blank" rel="nofollow noopener"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.192 226.352"><path d="M65.88 225.525c-21.204-2.991-41.146-9.637-58.066-19.351-4.162-2.39-7.677-4.455-7.81-4.588s3.16-.076 7.317.126c25.644 1.249 51.557-6.279 72.505-21.062l4.278-3.02-5.921-.854c-20.418-2.948-36.276-14.6-45.02-33.082-2.805-5.932-2.772-6.004 2.55-5.475 4.739.471 18.063-.608 18.993-1.538.3-.3-1.288-1.054-3.528-1.677-11.677-3.247-23.266-11.84-30.568-22.667-4.279-6.345-6.456-11.127-8.085-17.758-1.346-5.48-2.413-14.672-1.704-14.672.245 0 1.612.595 3.038 1.323 3.748 1.912 13.213 4.53 18.123 5.012l4.232.416-2-1.488c-1.1-.818-3.966-3.462-6.369-5.875-11.227-11.276-16.631-24.59-16.631-40.972 0-8.75 1.45-15.363 5.05-23.027l2.323-4.944 7.926 8.328c23.626 24.827 51.752 40.766 84.52 47.9 6.663 1.45 20.136 3.327 23.888 3.327h2.09l-.625-3.833c-.846-5.184-.182-18.912 1.153-23.833 1.596-5.889 7.107-16.762 10.79-21.29 6.33-7.782 17.344-15.366 27.062-18.633C180.936.453 187.85-.274 196.547.092c6.87.289 9.35.696 14.125 2.317 7.187 2.44 14.723 6.702 20.101 11.366 3.974 3.445 4.205 3.547 7.107 3.134 5.166-.736 18.696-5.565 26.167-9.34 3.942-1.99 7.167-3.531 7.167-3.423 0 .11-.773 2.1-1.717 4.424-3.438 8.46-10.887 18.006-18.215 23.342-2.212 1.612-3.9 3.052-3.752 3.2.678.679 16.154-2.988 23.506-5.568l8.156-2.863-3.897 5.113c-4.915 6.45-14.39 16.145-20.248 20.72l-4.5 3.515-.002 7.106c-.011 34.983-11.925 70.692-33.138 99.323-25.442 34.34-60.7 55.702-103.193 62.525-9.573 1.537-38.949 1.866-48.333.542z" class="theme-icon-fill" /><path fill="none" d="M0 0h280.11v233.095H0z"/></svg></span> <span class="sr-only">Twitter</span></a></li><li id="menu-search" class="menu-item menu-item-search"><form role="search" method="get" id="search-form" class="search-form" action="https://theindependent.ca/"><label class="sr-only" for="s">Search for:</label><input type="search" placeholder="" value="" name="s" id="s" class="search-input"><button type="submit"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.903 279.917"><path d="M245.97 278.542c-2.149-.975-10.314-8.679-30.494-28.772-15.157-15.093-28.387-28.636-29.4-30.095-1.666-2.403-1.861-3.302-2.067-9.523l-.226-6.87-3.44 2.528c-14.517 10.668-33.776 18.138-53.606 20.79-8.27 1.106-24.991.478-34.501-1.296-23.724-4.425-47.919-18.19-63.642-36.206C-1.064 155.11-8.23 108.618 9.82 67.3 20.45 42.967 42.967 20.45 67.302 9.818c36.097-15.77 76.818-12.39 108.912 9.04 21.688 14.482 37.104 34.581 45.42 59.223 6.211 18.4 7.278 41.03 2.853 60.488-3.368 14.811-10.368 30.468-18.676 41.773l-2.528 3.44 6.87.227c6.22.205 7.12.4 9.522 2.067 1.46 1.012 15.002 14.242 30.095 29.4 20.094 20.18 27.798 28.345 28.772 30.493 3.178 7.003 1.215 11.287-10.42 22.737-11.407 11.225-15.29 12.95-22.153 9.836zm-125.541-95.338c16.541-1.782 30.679-8.418 42.331-19.868 8.612-8.462 14.794-18.78 18.037-30.1 6.95-24.268.453-50.27-17.11-68.485-7.031-7.291-17.728-14.038-27.623-17.423-11.115-3.803-28.506-4.454-39.75-1.488-22.7 5.987-41.422 23.254-48.862 45.062-3.518 10.311-4.509 23.991-2.55 35.219 3.254 18.663 14.57 35.786 30.334 45.896 11.784 7.558 21.477 10.605 37.526 11.797.656.048 4.106-.226 7.667-.61z" class="theme-icon-fill" /></svg></span><span class="sr-only">Search</span></button></form><button class="search-toggle" aria-controls="search-form" aria-expanded="false" id="search-toggle"><span class="theme-icon"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.903 279.917"><path d="M245.97 278.542c-2.149-.975-10.314-8.679-30.494-28.772-15.157-15.093-28.387-28.636-29.4-30.095-1.666-2.403-1.861-3.302-2.067-9.523l-.226-6.87-3.44 2.528c-14.517 10.668-33.776 18.138-53.606 20.79-8.27 1.106-24.991.478-34.501-1.296-23.724-4.425-47.919-18.19-63.642-36.206C-1.064 155.11-8.23 108.618 9.82 67.3 20.45 42.967 42.967 20.45 67.302 9.818c36.097-15.77 76.818-12.39 108.912 9.04 21.688 14.482 37.104 34.581 45.42 59.223 6.211 18.4 7.278 41.03 2.853 60.488-3.368 14.811-10.368 30.468-18.676 41.773l-2.528 3.44 6.87.227c6.22.205 7.12.4 9.522 2.067 1.46 1.012 15.002 14.242 30.095 29.4 20.094 20.18 27.798 28.345 28.772 30.493 3.178 7.003 1.215 11.287-10.42 22.737-11.407 11.225-15.29 12.95-22.153 9.836zm-125.541-95.338c16.541-1.782 30.679-8.418 42.331-19.868 8.612-8.462 14.794-18.78 18.037-30.1 6.95-24.268.453-50.27-17.11-68.485-7.031-7.291-17.728-14.038-27.623-17.423-11.115-3.803-28.506-4.454-39.75-1.488-22.7 5.987-41.422 23.254-48.862 45.062-3.518 10.311-4.509 23.991-2.55 35.219 3.254 18.663 14.57 35.786 30.334 45.896 11.784 7.558 21.477 10.605 37.526 11.797.656.048 4.106-.226 7.667-.61z" class="theme-icon-fill" /></svg></span> <span class="sr-only">Search</span></button></li><li id="menu-support" class="menu-item menu-item-support pelcro-subscribe-button">Support Us</li><li id="menu-login" class="menu-item menu-item-login" title="Log In"><button class="pelcro-login-button">Login</button></li></ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .header-container -->
		</header><!-- #masthead -->
	<main id="primary" class="site-main pt-16">
<div class="grid grid-rows-featuredPostPreview max-w-screen-xl mx-auto border-b border-gray-200 mb-8">
	<div class="row-start-1 row-end-2 row-span-2 w-full min-h-vh75 mx-auto cursor-pointer" onclick="location.href='https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/'" style="background: url('https://theindependent.ca/wp-content/uploads/2022/05/Equinor_HQ_POW_2022_1-007-scaled.jpg') no-repeat center center; background-size: cover;"></div>

	<div class="row-start-2 row-end-4 row-span-2 max-w-vw85 md:max-w-screen-sm lg:max-w-screen-md rounded-sm bg-bodyBg mb-6 mx-auto py-4 px-6 md:py-6 text-center">
    	<a href="https://theindependent.ca/news/"><span class="inline-block mb-1 mr-4 border-transparent hover:border-categoryBorder border-solid border-0 border-b-2 bg-categoryBg text-13 uppercase tracking-wider font-bold text-categoryText ">News</span></a><a href=https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/><h1 class="my-3 mx-auto font-montserrat">Activists Launch Court Challenge Against Bay du Nord</h1></a><h2 class="max-w-screen-md mx-auto text-21 md:text-2xl text-gray-600 font-lato font-normal">Application for judicial review of project&#8217;s approval coincides with protests in Norway and St. John’s around Equinor’s May 11 shareholder meeting.</h2><div class="grid place-items-center"><div class="my-4 text-sm md:text-base grid grid-cols-byline grid-rows-1 gap-3"><div class="grid place-items-center"><img width="80" height="80" src="https://theindependent.ca/wp-content/uploads/2021/04/JustinBrakeHeadshot-80x80.jpg" class="h-12 w-12" alt="Justin Brake" loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2021/04/JustinBrakeHeadshot-80x80.jpg 80w, https://theindependent.ca/wp-content/uploads/2021/04/JustinBrakeHeadshot-384x384.jpg 384w, https://theindependent.ca/wp-content/uploads/2021/04/JustinBrakeHeadshot-200x200.jpg 200w, https://theindependent.ca/wp-content/uploads/2021/04/JustinBrakeHeadshot.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="w-full text-left"><span class="author vcard font-bold text-linkHover hover:text-link"><a href="https://theindependent.ca/author/justinbrake/" title="Posts by Justin Brake" class="author url fn" rel="author">Justin Brake</a></span><div class="date mt-1 uppercase tracking-wider text-xs text-gray-500">May 11, 2022</div></div></div></div><a href="https://theindependent.ca/tag/bay-du-nord/"><span class="inline-block mr-4 text-gray-500 text-13 uppercase tracking-wider font-bold">#&thinsp;<span class=" border-transparent border-solid border-0 border-b-2 bg-tagBg text-tagText hover:border-tagBorder tag-badge">bay du nord</span></span></a><a href="https://theindependent.ca/tag/climate-change/"><span class="inline-block mr-4 text-gray-500 text-13 uppercase tracking-wider font-bold">#&thinsp;<span class=" border-transparent border-solid border-0 border-b-2 bg-tagBg text-tagText hover:border-tagBorder tag-badge">climate change</span></span></a><a href="https://theindependent.ca/tag/offshore-oil/"><span class="inline-block mr-4 text-gray-500 text-13 uppercase tracking-wider font-bold">#&thinsp;<span class=" border-transparent border-solid border-0 border-b-2 bg-tagBg text-tagText hover:border-tagBorder tag-badge">offshore oil</span></span></a><ul class="flex flex-row gap-2 mt-5 justify-center"><li class="grid place-items-center"><button class="pelcro-subscribe-button"></button></li><li class="grid place-items-center"><button class="pelcro-save-button" data-key="articles" data-link="https://theindependent.ca/news/activists-launch-court-challenge-against-bay-du-nord/" data-title="Activists+Launch+Court+Challenge+Against+Bay+du+Nord" data-image="https://theindependent.ca/wp-content/uploads/2022/05/Equinor_HQ_POW_2022_1-007-scaled.jpg" data-author="Justin Brake" data-date="May 11, 2022"></button></li></ul><ul class="flex flex-row gap-4 mt-5 justify-center"><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheindependent.ca%2Fnews%2Factivists-launch-court-challenge-against-bay-du-nord%2F&quote=Activists+Launch+Court+Challenge+Against+Bay+du+Nord" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-facebook.svg" class="theme-icon w-8 h-8" /></a></li><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Tweet" href="https://twitter.com/share?text=Activists+Launch+Court+Challenge+Against+Bay+du+Nord&url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Factivists-launch-court-challenge-against-bay-du-nord%2F" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-twitter.svg" class="theme-icon w-8 h-8" /></a></li><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Factivists-launch-court-challenge-against-bay-du-nord%2F&title=Activists+Launch+Court+Challenge+Against+Bay+du+Nord" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-linkedin.svg" class="theme-icon w-8 h-8" /></a></li><li class="grid place-items-center w-12"><a target="_blank" rel="nofollow noopener" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Ftheindependent.ca%2Fnews%2Factivists-launch-court-challenge-against-bay-du-nord%2F&title=Activists+Launch+Court+Challenge+Against+Bay+du+Nord" class="hover:opacity-75"><img src="https://theindependent.ca/wp-content/themes/indy/assets/dist/images/icon-share-reddit.svg" class="theme-icon w-8 h-8" /></a></li></ul>	</div>
</div>
<div class="post-content mx-auto">
<p>If Bay du Nord will be built, it will have to overcome at least one court challenge.&nbsp;</p>



<p>On Wednesday, Sierra Club Canada and Quebec environmental non-profit Equiterre filed for a judicial review of the Trudeau government’s approval of the controversial proposed offshore oil project.</p>



<p>It’s the latest in a growing number of legal challenges to fossil fuel projects worldwide at a critical moment in time, as scientists and people around the world are fighting governments and industries to limit global warming to between 1.5 and 2 degrees Celsius amid intensifying climate breakdown and a mass extinction of species.&nbsp;</p>



<p>The International Panel on Climate Change (IPCC) has warned that global carbon emissions must be halved by 2030 to avoid the most devastating impacts of a human-caused crisis already linked to <a href="https://www.bloomberg.com/news/articles/2021-07-07/climate-change-linked-to-5-million-deaths-a-year-new-study-shows" target="_blank" rel="noreferrer noopener">millions of deaths each year</a>. The World Health Organization estimates global warming will contribute to an additional <a href="https://www.who.int/news-room/fact-sheets/detail/climate-change-and-health" target="_blank" rel="noreferrer noopener">250,000 deaths annually</a> between 2030 and 2050.</p>



<p>Represented by law firm Ecojustice, Sierra Club and Equiterre argue federal Environment Minister Steven Guilbeault did not have the authority to release Bay du Nord from environmental assessment—in part because his decision was based on incomplete information, and because the government did not take into account the majority of the greenhouse gas emissions anticipated from the project.</p>



<p>The groups say that the oil extraction process accounts for only 10 percent of the total emissions associated with an oil project, and that the remaining 90 percent come from the oil being burned. They say Bay du Nord could generate 400 million tonnes of carbon, the emissions equivalent of putting 7-10 million new cars on the road.</p>



<p>“Just days before Bay du Nord was approved, the UN Secretary General said investing in new oil projects was ‘moral and economic madness’—so we really had no choice but to challenge this approval,” said Gretchen Fitzgerald, Sierra Club’s national program director. “Canada needs to stop breaking its climate promises and protect communities from the impacts of runaway climate change such as coastal flooding, unprecedented storms, loss of ice cover needed for traditional hunting and fishing, and disrupted supply chains.”&nbsp;</p>



<p>“We also need to get off the downward spiral of boom and bust that will only become more and more precarious as oil markets decline.”</p>



<p>If built, Bay du Nord would be Canada’s first deepwater oil well. Equinor, the Norwegian oil company with a majority stake in the project, estimates it would take up to 36 days to cap a blowout of the well.</p>



<p>“An uncontrolled blowout in the middle of the North Atlantic with oil spilling uncontrollably for weeks to months would be a catastrophe for fisheries and ocean life—not to mention Canada’s international reputation,” Fitzgerald said in a statement Wednesday.</p>



<p>The estimated 18-36 day response time to capping a blowout “also assumes perfect weather conditions,” Heather Elliott, a St. John’s-based campaigner for Sierra Club, said Wednesday. “By comparison, [British Petroleum’s] Deepwater Horizon in the Gulf of Mexico took 87 days to cap, and weather conditions are usually far more favourable there.”</p>



<h2>Governments advocating for oil are “lying”: UN Secretary General</h2>



<p>Premier Andrew Furey and Industry, Energy, and Technology Minister Andrew Parsons have repeated industry talking points about the alleged comparatively lower emissions that would be generated by the project.&nbsp;</p>



<p>United Nations Secretary General Antonio Gueterres recently said governments who are pursuing new fossil fuel projects while at the same time stating commitments to climate action “are lying.”</p>



<p>“And the results will be catastrophic,” Gueterres said in a recorded message to mark the launch of a new IPCC report last month. “This is a climate emergency.”</p>



<p>“Climate scientists warn that we are already perilously close to tipping points that could lead to cascading and irreversible climate impacts. But high‑emitting governments and corporations are not just turning a blind eye, they are adding fuel to the flames.”</p>



<p>In its Sixth Assessment report, the IPCC warned that extreme events associated with climate change will “significantly increase ill health and premature deaths from the near- to long-term,” and that “climate-sensitive food-borne, water-borne, and vector-borne disease risks are projected to increase under all levels of warming without additional adaptation.”</p>



<p>“We are at a crossroads. The decisions we make now can secure a liveable future. We have the tools and know-how required to limit warming,” IPCC Chair Hoesung Lee <a href="https://www.ipcc.ch/2022/04/04/ipcc-ar6-wgiii-pressrelease/" target="_blank" rel="noreferrer noopener">said last month</a>.&nbsp;</p>



<p>According to the IPCC’s latest report, limiting warming to around 1.5° C would require global greenhouse gas emissions to peak by 2025, and then to be reduced by 43 percent by 2030. Even then, it said, “it is almost inevitable that we will temporarily exceed this temperature threshold but could return to below it by the end of the century.”</p>



<p>“It’s now or never, if we want to limit global warming to 1.5°C,” said Jim Skea, co-chair of the IPCC working group that authored the report. “Without immediate and deep emissions reductions across all sectors, it will be impossible.”</p>



<p>James Gunvaldsen Klaassen, a lawyer with Ecojustice involved in the lawsuit, says the federal government “has made many promises to do its part to tackle climate change, but as this decision demonstrates, those promises are more talk than action at this stage.”</p>



<p>“We cannot ignore downstream emissions when assessing projects like Bay du Nord,” he continues. “The projects we generate in Canada have a global impact and we must stop exporting our emissions and climate crisis overseas for others to deal with while continuing to profit at home.”</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="1600" height="1200" src="https://theindependent.ca/wp-content/uploads/2022/05/673973771.jpg" alt="" class="wp-image-57003" srcset="https://theindependent.ca/wp-content/uploads/2022/05/673973771.jpg 1600w, https://theindependent.ca/wp-content/uploads/2022/05/673973771-384x288.jpg 384w, https://theindependent.ca/wp-content/uploads/2022/05/673973771-768x576.jpg 768w, https://theindependent.ca/wp-content/uploads/2022/05/673973771-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption>Protestors gather in downtown St. John&#8217;s on Wednesday, May 11.</figcaption></figure></div>



<h2>Lawsuits and protests coincide with Equinor AGM</h2>



<p>The state-owned Equinor, formerly Statoil, is holding its annual general meeting (AGM) Wednesday in Stavanger, Norway, where company leaders and shareholders will discuss key issues like the future of oil and associated financial risks.</p>



<p>In its 2021 annual filings, released in March, the company cites a number of potential risks to its bottom line that relate to the state of the oil industry and rapidly changing global policies and perceptions around the transition to cleaner forms of energy.</p>



<p>Among them are “regulatory changes and policy measures targeted at reducing greenhouse gas emissions,” which the company says “could impact Equinor’s financial outlook, including the value of its assets.” It could also be affected “indirectly through changes in consumer behaviour or technology developments.”</p>



<p>The company also warns of potential “reputational impact” related to “increased concern over climate change [that] could lead to increased expectations on fossil fuel producers, as well as a more negative perception of the oil and gas industry.”</p>



<p>“This could lead to increased litigation-related costs and poor reputation could affect our license to operate as well as our ability to attract and retain talent and key competences”—all of which, it adds, “could lead to an increased cost of capital.”</p>



<p>The AGM was in progress at the time of publication, but several shareholder proposals published ahead of the conference indicated some desire from within to shift the company more rapidly from fossil fuels to renewable energy production.</p>



<p>Coordinated protests today in Norway and St. John’s targeted Equinor in an attempt to influence decision-makers inside and outside the company.&nbsp;</p>



<p>“The Canadian government is attempting to greenwash Bay du Nord by touting its potential use of Carbon Capture and Storage,” Colleen Thorpe, Equiterre’s executive director, said in a statement Wednesday. “But no amount of greenwashing can hide the fact that the massive amount of oil generated by the project will not be offset and will damage our climate.”<strong>&nbsp;</strong></p>



<p>The groups pointed out Wednesday that Equinor is facing backlash in countries other than Canada, too. In Argentina, another lawsuit has been filed against that country’s government over its approval of Equinor’s seismic exploration in the North Argentine Sea.</p>



<p>“In Norway, Argentina, and Canada alike, Equinor is blatantly ignoring science and people,” Frode Pleym, a Greenpeace leader in Norway, said in a statement. “In the midst of a climate emergency, Equinor wants to establish new petroleum production in invaluable ecosystems.”</p>



<p>“A shift in Equinor is way overdue. I hope this year&#8217;s AGM will steer the company away from some of the world&#8217;s worst projects.”</p>



<p>Given the lawsuit’s potential implications for the province, The Independent asked Furey and Environment and Climate Change Minister Bernard Davis for comment. A spokesperson responded by email saying the government “is not a party as this is a matter between the Federal Government and other parties. We cannot comment on a matter before the courts.”</p>



<p>The Independent also sought comment from Guilbeault and Equinor, but did not receive&nbsp;responses by the time of publication.</p>



<p><em>Follow Justin <a href="https://twitter.com/berrygrounds" target="_blank" rel="noreferrer noopener">on Twitter</a>.</em></p>



<p><em>Did you enjoy this article? Fund more like it, and support the<strong>&nbsp;<a href="https://theindependent.ca/support-us/" target="_blank" rel="noreferrer noopener">future of journalism in Newfoundland and Labrador</a></strong></em>.</p>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: The Indy: End-of-Year Campaign - In-line (Global) -->
<div id="om-gmjiip0iuwim6ksouck4-holder"></div>
<script>(function(d,u,ac,a){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;s.dataset.api=a;d.getElementsByTagName('head')[0].appendChild(s);})(document,62330,'gmjiip0iuwim6ksouck4','campaigns');</script>
<!-- / OptinMonster --><div class="max-w-xl mt-8 mb-5 mx-auto px-4 lg:px-0 font-lato text-base leading-normal text-gray-500">Justin Brake (he/him) is an independent journalist from Newfoundland who currently lives on unceded Algonquin territory in Ottawa.</div><div class="max-w-xl mt-12 mb-8 mx-auto px-4 md:px-0"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: The Indy: Mailchimp Subscriptions (Global) -->
<div id="om-t2bxpwtkprtqp9hsxof2-holder"></div>
<script>(function(d,u,ac,a){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;s.dataset.api=a;d.getElementsByTagName('head')[0].appendChild(s);})(document,62330,'t2bxpwtkprtqp9hsxof2','campaigns');</script>
<!-- / OptinMonster --></div></div><div class="mt-12 border-t border-gray-200 pt-8 pb-10"><div class="max-w-2xl mx-auto pt-4"><div class="md:grid md:grid-cols-2 md:gap-x-8 md:gap-y-12"><div class="post-preview mb-8 md:mb-0"><a class="post-thumbnail" href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-9-may-2022/" aria-hidden="true" tabindex="-1"><img width="828" height="410" src="https://theindependent.ca/wp-content/uploads/2021/11/IMG_8464-828x410.jpg" class="max-w-full max-h-preview min-h-preview object-cover mx-auto wp-post-image" alt="What Odds at City Hall: 9 May 2022" loading="lazy" /></a><div class="mt-4 px-4 md:px-0"><a href="https://theindependent.ca/news/what-odds-at-city-hall/what-odds-at-city-hall-9-may-2022/"><div class="font-montserrat font-bold text-2xl md:text-3xl leading-snug">What Odds at City Hall: 9 May 2022</div><div class="mt-2 md:mt-3 text-gray-500 text-base font-lato">The Pedestrian Mall gets security, a landlord survey is coming, and 19 King’s Bridge Road is closer to its rezoning.</div></a><div class="mt-3 grid grid-cols-byline grid-rows-1 gap-3"><div class="grid place-items-center"><img width="80" height="80" src="https://theindependent.ca/wp-content/uploads/2022/03/X-DSC01543-2-80x80.jpg" class="h-10 w-10" alt="" loading="lazy" srcset="https://theindependent.ca/wp-content/uploads/2022/03/X-DSC01543-2-80x80.jpg 80w, https://theindependent.ca/wp-content/uploads/2022/03/X-DSC01543-2-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="w-full text-left"><span class="author vcard font-bold text-linkHover hover:text-link"><a href="https://theindependent.ca/author/elizabeth-whitten-1/" title="Posts by Elizabeth Whitten" class="author url fn" rel="author">Elizabeth Whitten</a></span><div class="date mt-1 uppercase tracking-wider text-xs text-gray-500">May 9, 2022</div></div></div></div></div></div></div></main><footer class="site-footer mx-auto border-t pt-12 pb-6 md:pb-8"><div class="grid place-item-center grid-flow-rows md:grid-cols-2 md:grid-rows-footerMdLayout lg:grid-cols-4 lg:grid-rows-1 gap-4 lg:gap-2 w-full px-4 font-montserrat font-bold text-sm"><div class="grid place-items-center md:col-start-1 md:row-span-3 md:row-start-1 lg:col-start-1 lg:row-span-1 lg:row-start-1"><img src="https://theindependent.ca/wp-content/uploads/2021/04/the-independent-icon.svg" alt="The Independent" width="100%" height="100%" class="footer-logo w-2/3 md:w-3/4 lg:w-2/3 mx-auto" loading="lazy"></div><div class="grid place-items-center md:place-items-start lg:place-items-center md:col-start-2 md:row-start-1 lg:col-start-2 lg:row-start-1"><div class="menu-footer-menu-container"><ul id="secondary-menu" class="secondary-menu"><li id="menu-item-51078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51078 my-4 text-center md:text-left"><a href="https://theindependent.ca/about/">About Us</a></li>
<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56937 my-4 text-center md:text-left"><a href="https://theindependent.ca/contact/">Contact Us</a></li>
<li id="menu-item-56271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56271 my-4 text-center md:text-left"><a href="https://theindependent.ca/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-56005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56005 my-4 text-center md:text-left"><a href="https://theindependent.ca/submissions/">Submissions</a></li>
<li id="menu-item-56747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56747 my-4 text-center md:text-left"><a href="https://theindependent.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-56938" class="pelcro-subscribe-button cursor-pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-56938 my-4 text-center md:text-left"><a>Support Us</a></li>
</ul></div></div><div class="grid place-items-center md:place-items-start lg:place-items-center md:col-start-2 md:row-start-2 lg:col-start-3 lg:row-start-1"><div class="menu-tertiary-container"><ul id="tertiary-menu" class="tertiary-menu"><li id="menu-item-55977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-55977 my-4 text-center md:text-left"><a href="https://theindependent.ca/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-55978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55978 my-4 text-center md:text-left"><a href="https://theindependent.ca/subscription-agreement/">Membership Agreement</a></li>
<li id="menu-item-55979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55979 my-4 text-center md:text-left"><a href="https://theindependent.ca/terms-of-use-and-payment-policy/">Terms of Use and Payment Policy</a></li>
<li id="menu-item-56940" class="pelcro-login-button cursor-pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-56940 my-4 text-center md:text-left"><a>Login</a></li>
</ul></div></div><div class="grid place-items-center md:place-items-start lg:place-items-center md:col-start-2 md:row-start-3 lg:col-start-4 lg:row-start-1"><div class="social-menu-container"><ul id="social-menu" class="social-menu"><li id="footer-menu-facebook" class="menu-item menu-item-facebook my-4 text-center md:text-left"><a href="https://www.facebook.com/IndependentNL/" target="_blank" rel="nofollow noopener"><span class="theme-icon h-4 w-4 mr-1" style="transform: translateY(1px)"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 150.667 279.708"><path d="M44.667 218.375v-61.333H0v-50.667h44.667l.002-22.167c.002-23.881.56-31.015 3.113-39.83 6.744-23.28 21.606-37.183 45.817-42.862 9.977-2.34 32.752-1.929 52.038.94l5.03.748v43.171h-13.634c-14.887 0-18.804.54-24.366 3.358-4.908 2.487-8.248 6.095-10.48 11.32l-1.847 4.322-.213 20.5-.214 20.5h48.77l-.398 2.5c-.219 1.375-1.974 12.7-3.9 25.167l-3.502 22.666-20.442.177-20.44.176v122.647H44.666z" fill="var(--footer-links)" /></svg></span> <span>Facebook</span></a></li><li id="footer-menu-twitter" class="menu-item menu-item-twitter my-4 text-center md:text-left"><a href="https://twitter.com/IndependentNL" target="_blank" rel="nofollow noopener"><span class="theme-icon h-4 w-4 mr-1" style="transform: translateY(1px)"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 279.192 226.352"><path d="M65.88 225.525c-21.204-2.991-41.146-9.637-58.066-19.351-4.162-2.39-7.677-4.455-7.81-4.588s3.16-.076 7.317.126c25.644 1.249 51.557-6.279 72.505-21.062l4.278-3.02-5.921-.854c-20.418-2.948-36.276-14.6-45.02-33.082-2.805-5.932-2.772-6.004 2.55-5.475 4.739.471 18.063-.608 18.993-1.538.3-.3-1.288-1.054-3.528-1.677-11.677-3.247-23.266-11.84-30.568-22.667-4.279-6.345-6.456-11.127-8.085-17.758-1.346-5.48-2.413-14.672-1.704-14.672.245 0 1.612.595 3.038 1.323 3.748 1.912 13.213 4.53 18.123 5.012l4.232.416-2-1.488c-1.1-.818-3.966-3.462-6.369-5.875-11.227-11.276-16.631-24.59-16.631-40.972 0-8.75 1.45-15.363 5.05-23.027l2.323-4.944 7.926 8.328c23.626 24.827 51.752 40.766 84.52 47.9 6.663 1.45 20.136 3.327 23.888 3.327h2.09l-.625-3.833c-.846-5.184-.182-18.912 1.153-23.833 1.596-5.889 7.107-16.762 10.79-21.29 6.33-7.782 17.344-15.366 27.062-18.633C180.936.453 187.85-.274 196.547.092c6.87.289 9.35.696 14.125 2.317 7.187 2.44 14.723 6.702 20.101 11.366 3.974 3.445 4.205 3.547 7.107 3.134 5.166-.736 18.696-5.565 26.167-9.34 3.942-1.99 7.167-3.531 7.167-3.423 0 .11-.773 2.1-1.717 4.424-3.438 8.46-10.887 18.006-18.215 23.342-2.212 1.612-3.9 3.052-3.752 3.2.678.679 16.154-2.988 23.506-5.568l8.156-2.863-3.897 5.113c-4.915 6.45-14.39 16.145-20.248 20.72l-4.5 3.515-.002 7.106c-.011 34.983-11.925 70.692-33.138 99.323-25.442 34.34-60.7 55.702-103.193 62.525-9.573 1.537-38.949 1.866-48.333.542z" fill="var(--footer-links)" /><path fill="none" d="M0 0h280.11v233.095H0z"/></svg></span> <span>Twitter</span></a></li></ul></div></div></div><div class="site-copyright grid place-items-center"><span class="inline-block pt-12 px-4 mx-auto text-sm text-center">&copy; 2022 The Independent | Powered by <a href="https://indiegraf.com" title="👋" rel="noopener nofollow" target="_blank">Indiegraf Media</a></span></div></footer></div><script type="text/javascript">
	;(function($) {
		var w = $(window);
		var is;
		is = {
			init: function() {
				
												$(document).ready(function() {
									if($('body .nav-links').length) {
										$('body .nav-links').before('<div id="sb-infinite-scroll-load-more-1" class="sb-infinite-scroll-load-more  "><a sb-processing="0">Load More</a><br class="sb-clear" /></div>');
																			}
									$('body .nav-links').addClass('sb-hide');
									$('body .post').addClass('sb-added');
								});
								$('body').on('click', '#sb-infinite-scroll-load-more-1 a', function(e) {
									e.preventDefault();
									if($('body .nav-next a').length) {
										$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 1);
										var href = $('body .nav-next a').attr('href');
										;																					$('#sb-infinite-scroll-load-more-1').hide();
											$('body .nav-links').before('<div id="sb-infinite-scroll-loader-1" class="sb-infinite-scroll-loader  "><img src="https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/img/ajax-loader.gif" alt=" " /><span>Loading...</span></div>');
																				$.get(href, function(response) {
											$('body .nav-links').html($(response).find('.nav-links').html());
											
											$(response).find('.posts .post').each(function() {
												$('body .posts .post:last').after($(this));
											});
											
											$('#sb-infinite-scroll-loader-1').remove();
											$('#sb-infinite-scroll-load-more-1').show();
											$('#sb-infinite-scroll-load-more-1 a').attr('sb-processing', 0);
											;											$('body .post').not('.sb-added').addClass('animated fadeIn').one('webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend', function() {
												$(this).removeClass('animated fadeIn').addClass('sb-added');
											});
										});
									} else {
										$('#sb-infinite-scroll-load-more-1').addClass('finished').removeClass('sb-hide');
										$('#sb-infinite-scroll-load-more-1 a').show().html('No more posts available...').css('cursor', 'default');
									}
								});
																$(document).ready(function() {
									if($('body .posts-navigation').length) {
										$('body .posts-navigation').before('<div id="sb-infinite-scroll-load-more-2" class="sb-infinite-scroll-load-more  "><a sb-processing="0">Load More</a><br class="sb-clear" /></div>');
																			}
									$('body .posts-navigation').addClass('sb-hide');
									$('body .post-preview').addClass('sb-added');
								});
								$('body').on('click', '#sb-infinite-scroll-load-more-2 a', function(e) {
									e.preventDefault();
									if($('body .nav-previous a, .nav-next a').length) {
										$('#sb-infinite-scroll-load-more-2 a').attr('sb-processing', 1);
										var href = $('body .nav-previous a, .nav-next a').attr('href');
										;																					$('#sb-infinite-scroll-load-more-2').hide();
											$('body .posts-navigation').before('<div id="sb-infinite-scroll-loader-2" class="sb-infinite-scroll-loader  "><img src="https://theindependent.ca/wp-content/plugins/sb-infinite-scroll/assets/img/ajax-loader.gif" alt=" " /><span>Loading...</span></div>');
																				$.get(href, function(response) {
											$('body .posts-navigation').html($(response).find('.posts-navigation').html());
											
											$(response).find('.posts .post-preview').each(function() {
												$('body .posts .post-preview:last').after($(this));
											});
											
											$('#sb-infinite-scroll-loader-2').remove();
											$('#sb-infinite-scroll-load-more-2').show();
											$('#sb-infinite-scroll-load-more-2 a').attr('sb-processing', 0);
											;											$('body .post-preview').not('.sb-added').addClass('animated fadeIn').one('webkitAnimationEnd mozAnimationEnd MSAnimationEnd oanimationend animationend', function() {
												$(this).removeClass('animated fadeIn').addClass('sb-added');
											});
										});
									} else {
										$('#sb-infinite-scroll-load-more-2').addClass('finished').removeClass('sb-hide');
										$('#sb-infinite-scroll-load-more-2 a').show().html('No more posts available...').css('cursor', 'default');
									}
								});
												
			},
			msieversion: function() {
				var ua = window.navigator.userAgent;
				var msie = ua.indexOf("MSIE ");
	
				if (msie > 0)      // If Internet Explorer, return version number
					return parseInt(ua.substring(msie + 5, ua.indexOf(".", msie)));

				return false;
			}
		};
		is.init();
		
	})(jQuery);
	
</script><script>
 var Pelcro = window.Pelcro || (window.Pelcro = {});
 Pelcro.uiSettings = {}
 Pelcro.siteid = "1468";
 Pelcro.environment = {};
 Pelcro.environment.domain = "https://www.pelcro.com";
 Pelcro.environment.ui = "https://js.pelcro.com/ui/plugin/the-independent/main.min.js"
 window.Pelcro.uiSettings = { enableNameFieldsInRegister: true };
 window.Pelcro.ENABLE_ECOMMERCE = true;
 window.Pelcro._showModalHeader = true;
</script>
<script src="//js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Spring 2022 - Mobile, Floating Bar Newsletter Signup - Global -->
<script>(function(d,u,ac,a){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;s.dataset.api=a;d.getElementsByTagName('head')[0].appendChild(s);})(document,62330,'mbmdnx6kwyrj5tb4cymj','campaigns');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Spring 2022 - Slide-in Newsletter Signup - Global -->
<script>(function(d,u,ac,a){var s=d.createElement('script');s.type='text/javascript';s.src='https://c60136.theindependent.ca/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;s.dataset.api=a;d.getElementsByTagName('head')[0].appendChild(s);})(document,62330,'njpuuf2eesvv6b1qkevt','campaigns');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var gmjiip0iuwim6ksouck4_shortcode = true;var t2bxpwtkprtqp9hsxof2_shortcode = true;var mbmdnx6kwyrj5tb4cymj_shortcode = true;var njpuuf2eesvv6b1qkevt_shortcode = true;		</script>
		<script src='https://theindependent.ca/wp-content/plugins/indietech-blocks/build/frontend.js' id='indietech-blocks-frontend-js-js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/headroom/0.11.0/headroom.min.js?ver=1.1.0" defer="defer"></script>
<script src="https://theindependent.ca/wp-content/themes/indy/assets/dist/site.bundle.js?ver=1.1.0" defer="defer"></script>
<script src='https://cdn.jsdelivr.net/npm/headroom.js@0.12.0/dist/headroom.min.js' id='indy-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://c60136.theindependent.ca/app/js/api.min.js";s.async=true;s.id="omapi-script";s.dataset.api="campaigns";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://theindependent.ca/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.12' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://theindependent.ca/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'a1f88ab445',
			slugs: 
			{"gmjiip0iuwim6ksouck4":{"slug":"gmjiip0iuwim6ksouck4","mailpoet":false},"t2bxpwtkprtqp9hsxof2":{"slug":"t2bxpwtkprtqp9hsxof2","mailpoet":false},"mbmdnx6kwyrj5tb4cymj":{"slug":"mbmdnx6kwyrj5tb4cymj","mailpoet":false},"njpuuf2eesvv6b1qkevt":{"slug":"njpuuf2eesvv6b1qkevt","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":57002,"object_key":"post","object_type":"post","term_ids":[1335,7204,481,1350]};</script>
		</body></html>